<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="preconnect" href="//cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="preconnect" href="//ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="//ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sysla"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sysla"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Stuper 9 prosent: – Dette er en historisk oljepriskollaps</title>
    <meta data-react-helmet="true" name="description" content="Det ble en tung start på uken for oljeprisen og oljesektoren."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://sysla.no/offshore/a/Op9ne3/stuper-9-prosent-dette-er-en-historisk-oljepriskollaps"/><meta data-react-helmet="true" property="og:title" content="Stuper 9 prosent: – Dette er en historisk oljepriskollaps"/><meta data-react-helmet="true" property="twitter:title" content="Stuper 9 prosent: – Dette er en historisk oljepriskollaps"/><meta data-react-helmet="true" property="og:description" content="Det ble en tung start på uken for oljeprisen og oljesektoren."/><meta data-react-helmet="true" property="twitter:description" content="Det ble en tung start på uken for oljeprisen og oljesektoren."/><meta data-react-helmet="true" property="og:image" content="https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=852&amp;w=1288&amp;s=ae2ecf19af2cce8ee6e2c8b8696afb0bb46a901f"/><meta data-react-helmet="true" property="og:image:width" content="1288"/><meta data-react-helmet="true" property="og:image:height" content="852"/><meta data-react-helmet="true" property="twitter:image" content="https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=852&amp;w=1288&amp;s=ae2ecf19af2cce8ee6e2c8b8696afb0bb46a901f"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://sysla.no/offshore/a/Op9ne3/stuper-9-prosent-dette-er-en-historisk-oljepriskollaps"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,0,176,185,188,181,178,180,179,183,174,198,197,184,193,192]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8747a5f0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.6554f07c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.cde93bc9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.ced25680.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Ad" src="/cnp-assets/src-sites-sysla-components-Ad.91017703.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-EquinorPopup" src="/cnp-assets/async-commons.56584ff2.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-EquinorPopup" src="/cnp-assets/src-sites-sysla-components-EquinorPopup.f04a23c1.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-MeteredPaywallArticleCounter" src="/cnp-assets/src-sites-sysla-components-MeteredPaywallArticleCounter.9a262430.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-OnScreenMessage-OnScreenMessage" src="/cnp-assets/src-sites-sysla-components-OnScreenMessage-OnScreenMessage.01b9bd24.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Image" src="/cnp-assets/src-sites-sysla-components-Image.7e764466.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Figcaption" src="/cnp-assets/src-sites-sysla-components-Figcaption.6b8be636.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-HorizontalRule" src="/cnp-assets/src-sites-sysla-components-HorizontalRule.3b59504c.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Headline" src="/cnp-assets/src-sites-sysla-components-Headline.70039723.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-LeadText" src="/cnp-assets/src-sites-sysla-components-LeadText.25ab5b9e.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Byline" src="/cnp-assets/src-sites-sysla-components-Byline.6dd78c42.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Timestamp-variants-Custom" src="/cnp-assets/src-sites-sysla-components-Timestamp-variants-Custom.f9b99bd4.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Text" src="/cnp-assets/src-sites-sysla-components-Text.cf8b5650.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-List" src="/cnp-assets/src-sites-sysla-components-List.1b8bae03.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-Share" src="/cnp-assets/src-sites-sysla-components-Share.380d8c04.m.js" type="module"></script>
<script defer data-chunk="src-sites-sysla-components-SectionIframe-SectionIframe" src="/cnp-assets/src-sites-sysla-components-SectionIframe-SectionIframe.d652f45a.m.js" type="module"></script><script src="/cnp-assets/runtime.78d4dcaa.js" defer nomodule></script>
<script src="/cnp-assets/styles.6554f07c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.7beb358d.js" defer nomodule></script>
<script src="/cnp-assets/main.286da6d4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Ad.329e979e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.a4d5a8b9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-EquinorPopup.d8781bb3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-MeteredPaywallArticleCounter.4f308c48.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-OnScreenMessage-OnScreenMessage.6033c0aa.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Image.7e764466.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Figcaption.6b8be636.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-HorizontalRule.3b59504c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Headline.8ead9870.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-LeadText.efa96d57.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Byline.da7eb91d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Timestamp-variants-Custom.b19ccf05.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Text.cf8b5650.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-List.806b04a4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-Share.7cf352be.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sysla-components-SectionIframe-SectionIframe.e99cc986.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.6554f07c.css">
<link data-chunk="src-sites-sysla-components-Ad" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Ad.91017703.css">
<link data-chunk="src-sites-sysla-components-EquinorPopup" rel="stylesheet" href="/cnp-assets/async-commons.56584ff2.css">
<link data-chunk="src-sites-sysla-components-EquinorPopup" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-EquinorPopup.f04a23c1.css">
<link data-chunk="src-sites-sysla-components-MeteredPaywallArticleCounter" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-MeteredPaywallArticleCounter.9a262430.css">
<link data-chunk="src-sites-sysla-components-OnScreenMessage-OnScreenMessage" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-OnScreenMessage-OnScreenMessage.01b9bd24.css">
<link data-chunk="src-sites-sysla-components-Image" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Image.7e764466.css">
<link data-chunk="src-sites-sysla-components-Figcaption" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Figcaption.6b8be636.css">
<link data-chunk="src-sites-sysla-components-HorizontalRule" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-HorizontalRule.3b59504c.css">
<link data-chunk="src-sites-sysla-components-Headline" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Headline.70039723.css">
<link data-chunk="src-sites-sysla-components-LeadText" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-LeadText.25ab5b9e.css">
<link data-chunk="src-sites-sysla-components-Byline" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Byline.6dd78c42.css">
<link data-chunk="src-sites-sysla-components-Timestamp-variants-Custom" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Timestamp-variants-Custom.f9b99bd4.css">
<link data-chunk="src-sites-sysla-components-Text" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Text.cf8b5650.css">
<link data-chunk="src-sites-sysla-components-List" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-List.1b8bae03.css">
<link data-chunk="src-sites-sysla-components-Share" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-Share.380d8c04.css">
<link data-chunk="src-sites-sysla-components-SectionIframe-SectionIframe" rel="stylesheet" href="/cnp-assets/src-sites-sysla-components-SectionIframe-SectionIframe.d652f45a.css">
    <style data-react-helmet="true" >html, body { background: #f1f1f1; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-sysla","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"e5327d19-4593-46c2-b21a-0284ac8caa47","title":"Offshore","enabled":true,"url":"/offshore","statisticsName":"offshore"},"tags":[],"deviceType":"desktop","clientProperties":{"originalUrl":"http://sysla.no/offshore/dette-er-en-historisk-oljepriskollaps/","googleTitle":"Stuper 9 prosent: – Dette er en historisk oljepriskollaps","wordCount":218,"appnexusAdParams":{"pageGen":"iris","sections":"offshore","tags":""},"smpUrl":"https://sysla.no/offshore/a/Op9ne3/stuper-9-prosent-dette-er-en-historisk-oljepriskollaps","titles":{"bt":"","ap":"","fvn":"","sa":"","adressa":"","e24":"","rbnett":"","smp":""},"language":"nb","theme":"offshore","statistics":{"type":"Article","categories":["offshore"],"title":"Stuper 9 prosent: – Dette er en historisk oljepriskollaps","id":"Op9ne3"},"section":{"id":"e5327d19-4593-46c2-b21a-0284ac8caa47","title":"Offshore","enabled":true,"url":"/offshore","statisticsName":"offshore"},"promotionContent":{"description":{"value":"Det ble en tung start på uken for oljeprisen og oljesektoren."},"imageAsset":{"id":"191786a3-2f82-4271-b6a3-6b6ae1c0afff","size":{"width":1288,"height":852},"urls":[{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=66&w=100&s=bc8780b1ef5c87a0081e72187033201dba459a8e","width":100,"height":66},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=132&w=200&s=f490c7b2bbc9fa82f6dffcb33b8f8b149da2383f","width":200,"height":132},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=198&w=300&s=0ce6d86ae54a779786cfe342f641b546c19cd044","width":300,"height":198},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=265&w=400&s=e2ad590d77b80799815d1aabee07ebd710cb3e14","width":400,"height":265},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=331&w=500&s=f671b7f3c45764d138113ee97755363b599de0c4","width":500,"height":331},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=397&w=600&s=19cb860c1dbbe0ba123cde0ef3b8185a9eab6e37","width":600,"height":397},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=463&w=700&s=dc20d41ca7d7e37d8becc72192521088ad26430b","width":700,"height":463},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=529&w=800&s=5f3f89991faf02d12356c788fbb92eb353f49141","width":800,"height":529},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=595&w=900&s=6a7d6680453b0e1442411c1faf9b5b3f3532c89a","width":900,"height":595},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=661&w=1000&s=a2d6cded47af6b5ce181378a20f31b386ce1f9a5","width":1000,"height":661},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=728&w=1100&s=d5e58d199e8e11d1104d0d05aadace840f991e90","width":1100,"height":728},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=794&w=1200&s=9e0fbf4d3aabd7435a8845ed8b333fbec231d56d","width":1200,"height":794},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&h=852&w=1288&s=ae2ecf19af2cce8ee6e2c8b8696afb0bb46a901f","width":1288,"height":852}]},"title":{"value":"Stuper 9 prosent: – Dette er en historisk oljepriskollaps"}},"newsroom":"sysla","changes":{"created":"2020-03-30T05:31:25Z","updated":"2020-03-30T05:32:02Z","firstPublished":"2020-03-30T05:31:25Z","published":"2020-03-30T05:32:02Z"},"authors":[{"id":"257","title":"Vetle Forsland","description":"","contacts":[{"type":"email","value":"vetle.forsland@schibsted.com"}],"slug":"vetle-forsland"}],"tags":[]},"isAppDevice":false};</script>
    
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 125 40.1" id="logo"><desc>Sysla Logo</desc><svg><g><path d="M0.1,9.5c0-2.9,1-5.1,3.1-6.8s4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6s2.4,1,3.3,1.7c0.8,0.7,1.5,1.6,2,2.6 c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9c0-0.5,0-1-0.1-1.5 c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7S9.9,6.6,9.3,7.1C8.8,7.6,8.5,8.3,8.5,9.3 c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9c0.4,0.3,0.8,0.6,1.1,0.9 c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9c0.3,1,0.4,2.2,0.4,3.5 c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8s-3-2.9-3.2-5c-0.1-0.5-0.2-0.8-0.2-1.2c0-0.3,0-0.6,0-1 c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h8.1c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6s1.3,0.6,2.4,0.6 c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.7-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7c-0.6-0.6-1.3-1.2-2.2-1.8 c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.5-0.3-0.8-0.6-1.2-0.8c-1-0.8-1.9-1.5-2.8-2.3 s-1.5-1.5-2-2.4c-0.6-0.8-1-1.7-1.3-2.8C0.3,12,0.1,10.8,0.1,9.5z"></path><path d="M22.9,0.5h8.6c0.8,2.6,1.6,5.1,2.3,7.4c0.3,1,0.6,1.9,0.9,2.9c0.3,1,0.6,1.9,0.8,2.6c0.3,0.8,0.5,1.5,0.6,2.1 c0.1,0.6,0.3,1,0.3,1.3c0.1-0.3,0.3-0.7,0.5-1.3c0.2-0.6,0.5-1.3,0.8-2.1c0.3-0.8,0.6-1.7,0.9-2.6c0.3-1,0.6-1.9,1-2.9 c0.8-2.2,1.7-4.7,2.6-7.4h8.3L40.8,25v14.6h-8.3V25.1L22.9,0.5z"></path><path d="M50.5,9.5c0-2.9,1-5.1,3.1-6.8c2.1-1.7,4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6c1.3,0.4,2.4,1,3.3,1.7 C71,3.1,71.7,4,72.2,5c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9 c0-0.5,0-1-0.1-1.5c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7c-1.1,0-1.9,0.2-2.5,0.7 c-0.6,0.5-0.8,1.2-0.8,2.2c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9 c0.4,0.3,0.8,0.6,1.1,0.9c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9 s0.4,2.2,0.4,3.5c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8c-1.9-1.2-3-2.9-3.2-5c-0.1-0.5-0.1-0.8-0.1-1.2 c0-0.3,0-0.6,0-1c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h7.9c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6 c0.6,0.4,1.3,0.6,2.4,0.6c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.6-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7 c-0.6-0.6-1.3-1.2-2.2-1.8c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.4-0.3-0.8-0.6-1.1-0.8 c-1-0.8-1.9-1.5-2.8-2.3c-0.8-0.8-1.5-1.5-2-2.4s-1-1.7-1.3-2.8C50.6,12,50.5,10.8,50.5,9.5z"></path><path d="M76.7,39.6V0.5h8.3V33h12.2v6.6H76.7z"></path><path d="M98.4,39.6L106,0.5h11.8l6.9,39.1h-8.6l-1.4-9.4h-6.4l-1.7,9.4H98.4z M109.2,24.3h4.7c-0.3-2.1-0.6-4-0.8-5.7 c-0.1-0.7-0.2-1.5-0.3-2.1c-0.1-0.7-0.2-1.3-0.3-1.8c-0.1-0.6-0.1-1-0.2-1.3c-0.1-0.3-0.1-0.6-0.1-0.6c-0.1-0.6-0.1-1.1-0.2-1.8 c-0.1-0.7-0.1-1.3-0.1-1.9c-0.1-0.7-0.1-1.5-0.1-2.2c-0.1,0.7-0.1,1.5-0.1,2.2c-0.1,0.6-0.1,1.3-0.1,1.9c-0.1,0.7-0.1,1.3-0.1,1.8 c0,0,0,0.2-0.1,0.6c-0.1,0.3-0.1,0.8-0.2,1.3c-0.1,0.6-0.2,1.1-0.3,1.8c-0.1,0.7-0.3,1.4-0.3,2.1C109.9,20.3,109.6,22.2,109.2,24.3 z"></path></g></svg></symbol><symbol viewBox="0 0 177.8 40.1" id="Offshore logo"><desc>Offshore Logo</desc><svg><g><path d="M0.1,19.9c0-1.7,0-3.2,0-4.4c0-1.3,0-2.3,0.1-3.3c0-0.9,0.1-1.7,0.2-2.4c0.1-0.7,0.2-1.3,0.3-1.9c0.2-1.1,0.6-2.1,1.1-3.1 C2.3,4,2.9,3.1,3.7,2.4c0.8-0.7,1.8-1.3,2.9-1.7c1.1-0.4,2.5-0.6,4.1-0.6c3,0,5.3,0.6,6.9,1.9s2.6,3.1,3.2,5.6 c0.1,0.6,0.2,1.2,0.3,2c0.1,0.7,0.1,1.5,0.2,2.5c0.1,1,0.1,2.1,0.1,3.3c0,1.3,0,2.7,0,4.4c0,1.6,0,3,0,4.2c0,1.2-0.1,2.3-0.1,3.2 c-0.1,1-0.1,1.9-0.2,2.7c-0.1,0.8-0.2,1.7-0.4,2.5c-0.4,2.4-1.4,4.4-3,5.7c-1.6,1.4-3.9,2.1-7,2.1c-1.5,0-2.8-0.2-3.9-0.5 c-1.1-0.3-2-0.8-2.8-1.4s-1.4-1.4-1.9-2.3s-0.9-1.9-1.1-3c-0.1-0.6-0.2-1.3-0.3-2.2c-0.1-0.9-0.2-1.9-0.3-3S0.3,25.3,0.2,24 C0.1,22.6,0.1,21.3,0.1,19.9z M7.4,20.1c0,2.8,0,5.2,0.1,7.2s0.3,3.4,0.6,4.3c0.2,0.7,0.5,1.2,0.9,1.6c0.4,0.4,1,0.6,1.8,0.6 c0.9,0,1.5-0.2,1.9-0.6c0.4-0.4,0.7-1,0.9-1.6c0.3-0.8,0.4-2.2,0.5-4.2s0.1-4.5,0.1-7.3s-0.1-5-0.2-6.7s-0.3-3.1-0.4-4.3 c-0.2-0.9-0.5-1.6-0.9-2c-0.4-0.4-1.1-0.6-1.9-0.6c-0.9,0-1.6,0.2-2,0.7c-0.4,0.4-0.7,1.1-0.9,2C7.6,10.7,7.4,14.4,7.4,20.1z"></path><path d="M25,39.6V0.4h17.3v6.7H32v9.4h9.4v6.6H32v16.3H25V39.6z"></path><path d="M45.2,39.6V0.4h17.3v6.7H52.4v9.4h9.4v6.6h-9.4v16.3h-7.2V39.6z"></path><path d="M64.7,9.4c0-2.9,0.9-5.2,2.7-6.9s4.2-2.5,7.4-2.5c1.5,0,2.9,0.2,4,0.6c1.1,0.4,2,1,2.8,1.7C82.2,3.1,82.8,4,83.2,5 S83.9,7,84,8c0,0.2,0.1,0.5,0.1,0.8c0,0.3,0.1,0.7,0.1,1.1c0,0.4,0.1,0.8,0.1,1.1c0,0.4,0,0.7,0,1h-6.8c0-0.5,0-1,0-1.5 s-0.1-1.1-0.1-1.7C77.4,8,77.2,7.4,76.8,7c-0.4-0.5-1.1-0.7-2-0.7S73.1,6.5,72.7,7C72.2,7.4,72,8.1,72,9.2c0,1.4,0.4,2.6,1.1,3.6 s1.7,2,2.8,3.1c0.3,0.2,0.5,0.5,0.9,0.8c0.3,0.3,0.7,0.6,1,0.9c0.3,0.3,0.7,0.6,0.9,0.9c0.3,0.3,0.5,0.5,0.7,0.7 c0.9,0.8,1.6,1.6,2.3,2.5c0.7,0.8,1.3,1.7,1.7,2.5c0.5,0.9,0.8,1.8,1,2.9c0.2,1,0.4,2.2,0.4,3.5c0,3-0.9,5.4-2.7,7.1 C80.2,39.3,77.8,40,75,40c-3.2,0-5.6-0.6-7.2-1.8c-1.7-1.2-2.6-2.9-2.8-5.1c0-0.5-0.1-0.9-0.1-1.2s0-0.6,0-1c0-0.3,0-0.7,0-1.1 c0-0.4,0-0.9,0-1.5h7c0,0.9,0,1.7,0,2.3s0,1,0.1,1.2c0.1,0.7,0.4,1.2,0.8,1.6c0.5,0.4,1.1,0.6,2,0.6c2,0,2.9-1,2.9-3.1 c0-0.8-0.1-1.6-0.2-2.2c-0.1-0.7-0.3-1.3-0.7-1.9c-0.3-0.6-0.7-1.2-1.2-1.7c-0.5-0.6-1.1-1.2-1.8-1.8c-0.1-0.1-0.3-0.3-0.6-0.5 c-0.3-0.3-0.6-0.6-0.9-0.9c-0.3-0.3-0.7-0.6-1.1-0.9c-0.4-0.3-0.7-0.6-0.9-0.8c-0.9-0.8-1.7-1.6-2.4-2.3c-0.7-0.7-1.3-1.5-1.7-2.4 c-0.5-0.8-0.8-1.8-1.1-2.8C64.8,11.8,64.7,10.7,64.7,9.4z"></path><path d="M87.9,39.6V0.4H95v16.3h5.7V0.4h7.2v39.1h-7.2V23.2H95v16.4H87.9z"></path><path d="M111.5,19.9c0-1.7,0-3.2,0-4.4c0-1.3,0-2.3,0.1-3.3c0-0.9,0.1-1.7,0.2-2.4c0.1-0.7,0.2-1.3,0.3-1.9 c0.2-1.1,0.6-2.1,1.1-3.1c0.5-0.9,1.1-1.8,1.9-2.5s1.8-1.3,2.9-1.7c1.1-0.4,2.5-0.6,4.1-0.6c3,0,5.3,0.6,6.9,1.9 c1.6,1.3,2.6,3.1,3.2,5.6c0.1,0.6,0.2,1.2,0.3,2c0.1,0.7,0.2,1.5,0.2,2.5s0.1,2.1,0.1,3.3c0,1.3,0,2.7,0,4.4c0,1.6,0,3,0,4.2 c0,1.2-0.1,2.3-0.1,3.2c-0.1,1-0.1,1.9-0.2,2.7c-0.1,0.8-0.2,1.7-0.4,2.5c-0.4,2.4-1.4,4.4-3,5.7c-1.6,1.4-3.9,2.1-7,2.1 c-1.5,0-2.8-0.2-3.9-0.5c-1.1-0.3-2-0.8-2.8-1.4s-1.4-1.4-1.9-2.3c-0.5-0.9-0.9-1.9-1.1-3c-0.1-0.6-0.2-1.3-0.4-2.2 c-0.1-0.9-0.2-1.9-0.3-3s-0.1-2.3-0.2-3.6C111.5,22.6,111.5,21.3,111.5,19.9z M118.8,20.1c0,2.8,0,5.2,0.1,7.2s0.3,3.4,0.6,4.3 c0.2,0.7,0.5,1.2,0.9,1.6c0.4,0.4,1,0.6,1.8,0.6c0.9,0,1.5-0.2,1.9-0.6c0.4-0.4,0.7-1,0.9-1.6c0.3-0.8,0.4-2.2,0.5-4.2 c0.1-2,0.1-4.5,0.1-7.3s-0.1-5-0.2-6.7c-0.1-1.7-0.3-3.1-0.4-4.3c-0.2-0.9-0.5-1.6-0.9-2s-1.1-0.6-1.9-0.6c-0.9,0-1.6,0.2-2,0.7 c-0.4,0.4-0.7,1.1-0.9,2C119,10.7,118.8,14.4,118.8,20.1z"></path><path d="M136.3,39.6V0.4H148c1.5,0,2.9,0.3,4,0.9c1.2,0.6,2.1,1.5,2.6,2.7c0.4,0.8,0.8,1.9,1,3.2c0.2,1.3,0.4,2.9,0.4,4.7 c0,1.6-0.1,2.9-0.3,3.9c-0.2,1.1-0.4,1.9-0.6,2.7c-0.3,0.7-0.7,1.4-1.1,1.9c-0.5,0.5-0.9,0.9-1.4,1l4.8,18.3h-7.5L146,23.3h-2.6 v16.3C143.4,39.6,136.3,39.6,136.3,39.6z M143.4,17.3h1.6c0.4,0,0.8,0,1.2,0c0.4,0,0.6,0,0.6,0c0.9-0.1,1.5-0.5,1.7-1.2 c0.2-0.4,0.3-0.9,0.3-1.6c0.1-0.7,0.1-1.4,0.1-1.9c0-0.3,0-0.7,0-1c0-0.4,0-0.7,0-1.1c0-0.3,0-0.6,0-0.9c0-0.3,0-0.5-0.1-0.6 c-0.1-0.6-0.4-1-0.7-1.4c-0.3-0.3-0.8-0.5-1.4-0.5h-3.3L143.4,17.3L143.4,17.3z"></path><path d="M160.3,39.6V0.4h17.3v6.7h-10.1v9.5h9.4V23h-9.4v9.9h10.2v6.6L160.3,39.6L160.3,39.6z"></path></g></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_1AHJV _1mptG" data-test-tag="core-navigation"><div class="aExpt"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><div class="Rggc0"><a href="https://sysla.no/" aria-label="Sysla" class="_1K9W8"><svg preserveAspectRatio="xMinYMin meet" role="img" class="Rggc0" aria-hidden="true" viewBox="0 0 100 32" width="100" height="32"><title>Sysla Logo</title><use xlink:href="#logo"></use></svg></a><span class="_1KGaH"></span><a href="https://sysla.no/offshore/" aria-label="Offshore" class="_1fVJQ"><svg preserveAspectRatio="xMinYMin meet" role="img" class="Rggc0" aria-hidden="true" viewBox="0 0 141.6 32" width="141.6" height="32"><title>Offshore Logo</title><use xlink:href="#Offshore logo"></use></svg></a></div><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/offshore/" class="_3CDlr" rel="" target="" aria-label="Offshore" tabindex="0">Offshore</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/maritim/" class="_3CDlr" rel="" target="" aria-label="Maritim" tabindex="0">Maritim</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/gronn/" class="_3CDlr" rel="" target="" aria-label="Grønn" tabindex="0">Grønn</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/fisk/" class="_3CDlr" rel="" target="" aria-label="Fisk" tabindex="0">Fisk</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_3yyIv " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_3D670 _3x_2R"></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1d4C8 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/offshore/" class="_1Q4z2" rel="" target="" aria-label="Offshore">Offshore</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/maritim/" class="_1Q4z2" rel="" target="" aria-label="Maritim">Maritim</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/gronn/" class="_1Q4z2" rel="" target="" aria-label="Grønn">Grønn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/fisk/" class="_1Q4z2" rel="" target="" aria-label="Fisk">Fisk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/jobb/" class="_1Q4z2" rel="" target="" aria-label="Jobb">Jobb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/podcasts/" class="_117ai _3ao7Z" rel="" target="" aria-label="Podkast">Podkast</a><button class="cn-section-podkast-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/podcasts/det-vi-lever-av/" class="_1Q4z2" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Sosiale medier</span><button class="cn-section-sosiale medier-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.facebook.com/sysla.no" class="_1Q4z2" rel="" target="" aria-label="Facebook">Facebook</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.linkedin.com/company/sysla-no/" class="_1Q4z2" rel="" target="" aria-label="LinkedIn">LinkedIn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://twitter.com/syslano" class="_1Q4z2" rel="" target="" aria-label="Twitter">Twitter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.instagram.com/sysla.no/" class="_1Q4z2" rel="" target="" aria-label="Instagram">Instagram</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.sysla.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.sysla.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/sysla-no-1650" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_2qhsw" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_1E-N2  _2Uy9V _16zyK" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:0,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="_30-M- _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_1E-N2  _3BDTo _16zyK" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[160,600],[180,500],[180,701],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_1E-N2  _1rlnn _16zyK" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1000,150],[1010,150],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_2xw53 _3dAii _9XUAa"><div></div><figure class="_2etUO hsmzG _2dBHc" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66.14906%" class="_2f7Ia"><img class="_2zM24" src="https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=852&amp;w=1288&amp;s=ae2ecf19af2cce8ee6e2c8b8696afb0bb46a901f" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=852&amp;w=1288&amp;s=ae2ecf19af2cce8ee6e2c8b8696afb0bb46a901f 1288w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=794&amp;w=1200&amp;s=9e0fbf4d3aabd7435a8845ed8b333fbec231d56d 1200w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=728&amp;w=1100&amp;s=d5e58d199e8e11d1104d0d05aadace840f991e90 1100w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=661&amp;w=1000&amp;s=a2d6cded47af6b5ce181378a20f31b386ce1f9a5 1000w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=595&amp;w=900&amp;s=6a7d6680453b0e1442411c1faf9b5b3f3532c89a 900w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=529&amp;w=800&amp;s=5f3f89991faf02d12356c788fbb92eb353f49141 800w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=463&amp;w=700&amp;s=dc20d41ca7d7e37d8becc72192521088ad26430b 700w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=397&amp;w=600&amp;s=19cb860c1dbbe0ba123cde0ef3b8185a9eab6e37 600w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=331&amp;w=500&amp;s=f671b7f3c45764d138113ee97755363b599de0c4 500w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=265&amp;w=400&amp;s=e2ad590d77b80799815d1aabee07ebd710cb3e14 400w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=198&amp;w=300&amp;s=0ce6d86ae54a779786cfe342f641b546c19cd044 300w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=132&amp;w=200&amp;s=f490c7b2bbc9fa82f6dffcb33b8f8b149da2383f 200w,https://shared.cdn.smp.schibsted.com/v2/images/191786a3-2f82-4271-b6a3-6b6ae1c0afff?fit=crop&amp;h=66&amp;w=100&amp;s=bc8780b1ef5c87a0081e72187033201dba459a8e 100w" alt="" data-test-tag="image:image-asset" sizes="100vw"/></div></div><figcaption class="undefined M0G5r"><div class="_2RJPf"><p class="_3cwkR _3LGD5" data-test-tag="image:caption"><span>Foto: Reuters / Alexey Malgavko </span></p><button class="_2b8rM eM51g" aria-label="More" aria-expanded="false" type="button"><span class="V1ob6">More</span></button></div><span></span></figcaption></figure><div class="_1A94r _19O00" data-test-tag="horizontal-rule" aria-hidden="true"></div><h1 class="_21ZgR _3ELGR" data-test-tag="headline">Stuper 9 prosent: – Dette er en historisk oljepriskollaps</h1><p class="_27RHS Fcg0h" data-test-tag="lead-text">Det ble en tung start på uken for oljeprisen og oljesektoren.</p><div class="_3YYBY" data-test-tag="byline"><hr class="JQA-j"/><ul class="_2B1n_" aria-label="" data-test-tag="byline:authors"><li class="_3BT01"><a href="mailto:vetle.forsland@schibsted.com" class="_3OMxY _2_ZN2" data-test-tag="byline:author-name">Vetle Forsland</a></li></ul></div><div class="_2fBG5" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert </span><div class="SHP_z _2IMda"><span class="shifter"><time itemProp="datePublished" dateTime="2020-03-30T05:31:25Z">Published on 30.03.2020 07:31</time></span></div><hr class="_3IyIh"/></div><div class=""><div class="_1E-N2  _1MDg5 _16zyK" data-variants="[{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="collection-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_1UebL _19DF9">Prisen på ett fat nordsjøolje fortsetter ferden nedover, i det etterspørselen har stupt som følge av en nedstengt verdensøkonomi, samtidig som Saudi-Arabia og Russlands priskrig har ført til tilbudspress på oljemarkedet.</p><p class="_1UebL _19DF9">Mandag faller oljeprisen over 9 prosent til 23,30 dollar fatet, noe som er det laveste nivået siden 2003.</p><p class="_1UebL _19DF9">Det er også det laveste nivået oljeprisen har vært på i løpet av den siste tidens kraftige prisfall. Så sent som i januar handlet et fat olje til rundt 65 dollar.</p><ul class="_3EPS9 _3lAQy " data-test-tag="list"><li class="_2XFXw"><span><strong>Les også: </strong><a href="https://sysla.no/offshore/a/K3AM9E/10-tegn-pa-at-oljeindustrien-er-langt-nede" rel="noopener" class="_3hubX kuyxt" data-test-tag="external-link"><strong>10 tegn på at oljeindustrien er langt nede</strong></a></span></li></ul><p class="_1UebL _19DF9">– Dette er en historisk oljepriskollaps, og det er ikke over enda, ettersom systemet går tom for steder å plassere all oljen. Smerten i skiferoljeindustrien vil bli svært alvorlige. Det kommer økt produksjonsstans, sier Jason Bordoff, tidligere energirådgiver for Obama-administrasjonen til <a aria-label="Financial Times" href="https://www.ft.com/content/bc938195-82d3-43eb-b031-740028451382?shareType=nongift" rel="noopener" class="_3hubX kuyxt" data-test-tag="external-link">Financial Times</a>.</p><p class="_1UebL _19DF9">Samtidig stuper den amerikanske lettoljen til under 20 dollar fatet, også det laveste nivået på 18 år.</p><p class="_1UebL _19DF9">Rystad Energy venter videre fall. <a aria-label="Analysebyrået tror at en kombinasjon mellom koronapandemien og oljepriskrigen mellom Saudi-Arabia og Russland vil fylle opp lagrene av olje og dermed tvinge fram en pris på mellom 15 og 10 dollar fatet" href="https://sysla.no/offshore/a/dO2VJB/oljeekspert-tror-pa-oljepris-ned-mot-ti-dollar" rel="noopener" class="_3hubX kuyxt" data-test-tag="external-link">Analysebyrået tror at en kombinasjon mellom koronapandemien og oljepriskrigen mellom Saudi-Arabia og Russland vil fylle opp lagrene av olje og dermed tvinge fram en pris på mellom 15 og 10 dollar fatet</a>.</p><div class=""><div class="_1E-N2  _1MDg5 _16zyK" data-variants="[{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="collection-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_1UebL _19DF9">Rystads kalkyle er at det blir tøft for norsk oljeservice fram til en voldsom oppgangsbølge i 2022/2023.</p><ul class="_3EPS9 _3lAQy " data-test-tag="list"><li class="_2XFXw"><span><strong>Les også: </strong><a href="https://sysla.no/offshore/a/jdjz5L/equinor-presenterer-kostnadskutt-pa-over-33-milliarder" rel="noopener" class="_3hubX kuyxt" data-test-tag="external-link"><strong>Equinor presenterer store kostnadskutt</strong></a></span></li></ul><p class="_1UebL _19DF9">Fallet i oljeprisen kommer samtidig som de asiatiske finansmarkedene faller kraftig. Flere av de toneangivende indeksene er ned rundt 3 prosent mandag morgen norsk tid.</p><div class="eBE-O"><div class="_11NNQ"><div class="_3KT6f">Del på</div><div class="_3PrrA"><a class="viemY" href="http://www.facebook.com/share.php?u=https://sysla.no/offshore/a/Op9ne3/stuper-9-prosent-dette-er-en-historisk-oljepriskollaps&amp;amp;title=Stuper%209%20prosent:%20%E2%80%93%20Dette%20er%20en%20historisk%20oljepriskollaps"><img class="_2hu8L" src="/cnp-assets/facebook.7c959698.svg" alt="facebook"/></a><a class="viemY" href="http://twitter.com/share?text=Stuper%209%20prosent:%20%E2%80%93%20Dette%20er%20en%20historisk%20oljepriskollaps&amp;url=https://sysla.no/offshore/a/Op9ne3/stuper-9-prosent-dette-er-en-historisk-oljepriskollaps"><img class="_2hu8L" src="/cnp-assets/twitter.d1ab2210.svg" alt="twitter"/></a><a class="viemY" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://sysla.no/offshore/a/Op9ne3/stuper-9-prosent-dette-er-en-historisk-oljepriskollaps/&amp;title=&amp;summary=Stuper%209%20prosent:%20%E2%80%93%20Dette%20er%20en%20historisk%20oljepriskollaps="><img class="_2hu8L" src="/cnp-assets/linkedin.2224964f.svg" alt="linkedin"/></a><a class="viemY" href="mailto:?subject=Stuper 9 prosent: – Dette er en historisk oljepriskollaps&amp;body=https://sysla.no/offshore/a/Op9ne3/stuper-9-prosent-dette-er-en-historisk-oljepriskollaps"><img class="_2hu8L" src="/cnp-assets/email.38b9b915.svg" alt="email"/></a></div></div></div><div class=""><div class="_1E-N2  _16zyK" data-variants="[{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="netboard_2" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_1E-N2  _16zyK" data-variants="[{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-front_contentboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-front_contentboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;sizes&quot;:[[320,250],[300,250],[336,280],[250,250]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:0,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-front_contentboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="contentboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="observer-placeholder"><noscript><div class="_3OnGo _1bVwH _1FmIh" data-test-tag="embed-content"><iframe class="rUnE1" src="https://sysla.no/offshore?iniframe=1" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_1E-N2  _2bbvr _16zyK" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:992,&quot;invCode&quot;:&quot;no-sysla-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fsysla.no\u002F","IRIS_ENDPOINT":"https:\u002F\u002Fsysla.no\u002Firis\u002Fv1","SPID_CLIENT_ID":"57208f0004367a5920261a32","SPID_SYSLA_PRODUCT_ID":"301792","SYSLA_TEMPLATE_BASE_URL":"https:\u002F\u002Fbestilling.sysla.no\u002Fbestilling\u002Fskjema.htm?id=1541&tenantId=BTI&appVersion=1cfbd82&kundewebContextPath=%2Fbestilling","SPID_BT_PRODUCT_ID":"301821","SPID_SA_PRODUCT_ID":"301380","SPID_ADRESSA_PRODUCT_ID":"301524","SPID_RBNETT_PRODUCT_ID":"301538","SPID_SMP_PRODUCT_ID":"301541","TRACKERS_PULSE_ENABLED":"true","TRACKERS_GOOGLE_ANALYTICS_ENABLED":"true","GOOGLE_ANALYTICS_TRACKING_ID":"UA-71819005-3","SYSLA_DEFAULT_CHAMELEON_ENDPOINT":"https:\u002F\u002Fchameleon.sysla.no\u002Fbff\u002Fchameleon-api\u002Froute\u002Fsysla\u002F","SYSLA_BT_CHAMELEON_ENDPOINT":"https:\u002F\u002Fchameleon.sysla.no\u002Fbff\u002Fchameleon-api\u002Froute\u002Fbt\u002F","SYSLA_SA_CHAMELEON_ENDPOINT":"https:\u002F\u002Fchameleon.sysla.no\u002Fbff\u002Fchameleon-api\u002Froute\u002Fsa\u002F","SYSLA_ADRESSA_CHAMELEON_ENDPOINT":"https:\u002F\u002Fchameleon.sysla.no\u002Fbff\u002Fchameleon-api\u002Froute\u002Fadressa\u002F","SYSLA_RBNETT_CHAMELEON_ENDPOINT":"https:\u002F\u002Fchameleon.sysla.no\u002Fbff\u002Fchameleon-api\u002Froute\u002Frb\u002F","SYSLA_SMP_CHAMELEON_ENDPOINT":"https:\u002F\u002Fchameleon.sysla.no\u002Fbff\u002Fchameleon-api\u002Froute\u002Fsunn\u002F","SYSLA_COUNTER_CHAMELEON_ENDPOINT":"https:\u002F\u002Fqa.chameleon.sysla.no\u002Fbff\u002Fchameleon-api\u002Froute\u002Fcounter\u002F","SPID_REDIRECT_URI":"https:\u002F\u002Fsysla.no\u002Fspid\u002Flogged_in\u002F","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.sysla.no","OFFSHORE_SECTION_ID":"e5327d19-4593-46c2-b21a-0284ac8caa47","GRONN_SECTION_ID":"13f3e00e-f30d-4a0a-8b0c-0d70a9aeb410","MARITIM_SECTION_ID":"bb351c4c-82d2-4713-be7c-4e62339cf463","FISK_SECTION_ID":"52a0c94f-a2df-41a0-99c0-a1871b8606d0","MENINGER_SECTION_ID":"caed28cd-6e84-44c2-a615-137b38fbd64e","TEKNOLOGI_SECTION_ID":"1cdc95e1-ee60-4762-8d1d-50b911ca7d24","PRESSRELEASES_SECTION_ID":"f9b729b7-4102-40fc-9931-8df4eba58cb0","PODCASTS_SECTION_ID":"bccccbe0-ad5a-4857-ad82-b4480f648f56","PODCASTS_DET_VI_LEVER_AV_SECTION_ID":"514b5ea2-6ad1-456a-a8c9-a6ba60ac4cd7","PODCASTS_ENERGY_AND_OCEAN_INDUSTRIES_SECTION_ID":"2da6ea4c-925c-414e-b036-c03cd4f10e24","PODCASTS_LAKSEKAST_SECTION_ID":"c7d7c024-167d-4160-925f-54672ccac283","PODCASTS_OILCAST_SECTION_ID":"6721990d-db53-4202-8020-8c0c64401652","PODCASTS_PODKRAFT_SECTION_ID":"5b534e6f-5b44-4734-92b3-2a0c353c8e19","PODCASTS_PODSNAP_SECTION_ID":"a1eff8fd-c6eb-40d3-a559-92bd42bd4f64","PODCASTS_SHIPPING_SECTION_ID":"d902d269-46dd-44f5-814a-f8e7a76fdecf","PODCASTS_TEKNOLOGI_SECTION_ID":"2939e1f8-836c-4423-916c-2c681b3de754","JOBB_SECTION_ID":"7ed9dcb8-19f1-42e7-aad7-13640e4465e4","INTERNATIONAL_SECTION_ID":"75340dad-0282-4ed8-b177-bbf8bcb4bde7","FEATURES_PAGEFRONT_SECTION_ID":"3a49badb-997c-456a-8a2e-19fad54edb41"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>