<!DOCTYPE html><html lang="no" dir="ltr"><head><link rel="stylesheet" type="text/css" href="https://sysla.no/wp/?w3tc_minify=5f32e.css&amp;x89510" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://sysla.no/wp/xmlrpc.php"/> <script type="text/javascript">var articlePageIsShown=true;</script><script type="text/javascript">/*<![CDATA[*/var newspaperOptions={"bt":{"referrerUrl":["bt.no"],"name":"Bergens Tidende","shortName":"BT","spidProductId":"301821","buyButtonUrls":{"premium":"https:\/\/bestilling.bt.no\/s\/ff\/products\/2162\/start","family":"https:\/\/bestilling.bt.no\/s\/ff\/products\/2163\/start"},"homeUrl":"https:\/\/www.bt.no\/"},"sa":{"referrerUrl":["aftenbladet.no","sacdn.no"],"name":"Stavanger Aftenblad","shortName":"SA","spidProductId":"301380","buyButtonUrl":"https:\/\/bestilling.aftenbladet.no\/s\/ff\/products\/1225\/start\/","homeUrl":"https:\/\/www.aftenbladet.no\/"},"adressa":{"referrerUrl":["adressa.no"],"name":"Adresseavisen","shortName":"Adressa.no","spidProductId":"301524","buyButtonUrls":{"digital":"https:\/\/minside.alda.no\/bliabonnent?aviskode=ADR&aksjonskode=1066","ung":"https:\/\/minside.alda.no\/bliabonnent?aviskode=ADR&aksjonskode=1069"},"homeUrl":"https:\/\/www.adressa.no\/"},"rbnett":{"referrerUrl":["rbnett.no"],"name":"rbnett.no","shortName":"rbnett.no","spidProductId":"301538","buyButtonUrls":{"digital":"https:\/\/minside.alda.no\/bliabonnent?aviskode=ROM&aksjonskode=1066","ung":"https:\/\/minside.alda.no\/bliabonnent?aviskode=ROM&aksjonskode=1069"},"homeUrl":"https:\/\/www.rbnett.no\/"},"smp":{"referrerUrl":["smp.no"],"name":"Sunnm\u00f8rsposten","shortName":"Sunnm\u00f8rsposten","spidProductId":"301541","buyButtonUrls":{"digital":"https:\/\/minside.alda.no\/bliabonnent?aviskode=SPO&aksjonskode=1066","ung":"https:\/\/minside.alda.no\/bliabonnent?aviskode=SPO&aksjonskode=1069"},"homeUrl":"https:\/\/www.smp.no\/"}};/*]]>*/</script> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M6KKRF4');/*]]>*/</script> <title>Equinor-ansatt bar flytteesker da leddbåndet røk. – Yrkesskade sier tingretten.</title><meta name="description" content="Forsikringsselskapet ville ikke godkjenne skaden som yrkesskade. Nå har mannen fått medhold i Bergen tingrett."/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/sysla.no\/offshore\/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten\/","headline":"Equinor-ansatt bar flytteesker da leddb\u00e5ndet r\u00f8k. \u2013 Yrkesskade sier tingretten.","description":"Forsikringsselskapet ville ikke godkjenne skaden som yrkesskade. N\u00e5 har mannen f\u00e5tt medhold i Bergen tingrett.","datePublished":"2019-10-31T13:02:43+0100","dateModified":"2019-10-31T13:02:43+0100","image":{"@type":"ImageObject","url":"https:\/\/img1.sysla.no\/wp-content\/uploads\/2019\/10\/24144514\/PA_2019_07_23_9999_100-1280x720.jpg","height":720,"width":1280},"author":[{"@type":"Person","name":"Marianne Borchgrevink-Br\u00e6khus"},{"@type":"Person","name":"Adrian S\u00f8gnen"}]}</script> <link rel="canonical" href="https://sysla.no/offshore/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten/" /><link rel="publisher" href="https://plus.google.com/+SyslaNo2014/posts"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Equinor-ansatt bar flytteesker da leddbåndet røk. – Yrkesskade sier tingretten." /><meta property="og:description" content="Forsikringsselskapet ville ikke godkjenne skaden som yrkesskade. Nå har mannen fått medhold i Bergen tingrett." /><meta property="og:url" content="https://sysla.no/offshore/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten/" /><meta property="og:site_name" content="SYSLA" /><meta property="article:publisher" content="https://www.facebook.com/sysla.no" /><meta property="article:section" content="Offshore" /><meta property="article:published_time" content="2019-10-31T13:02:43+01:00" /><meta property="fb:app_id" content="560535114062764" /><meta property="og:image" content="https://img1.sysla.no/wp-content/uploads/2019/10/24144514/PA_2019_07_23_9999_100-1280x720.jpg" /><meta property="og:image:secure_url" content="https://img1.sysla.no/wp-content/uploads/2019/10/24144514/PA_2019_07_23_9999_100-1280x720.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Forsikringsselskapet ville ikke godkjenne skaden som yrkesskade. Nå har mannen fått medhold i Bergen tingrett." /><meta name="twitter:title" content="Equinor-ansatt bar flytteesker da leddbåndet røk. – Yrkesskade sier tingretten." /><meta name="twitter:site" content="@Syslano" /><meta name="twitter:creator" content="@Syslano" /><link rel='dns-prefetch' href='//sysla.no' /><link rel='dns-prefetch' href='//liveblog.i.bt.no' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SYSLA &raquo; Equinor-ansatt bar flytteesker da leddbåndet røk. – Yrkesskade sier tingretten. Comments Feed" href="https://sysla.no/offshore/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten/feed/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71819005-3','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> <script type="text/javascript">var postAccessLevel="metered";</script><script type="text/javascript">var paywallSettings={"service_url":"https:\/\/sysla.no\/paywall.php"};</script><script type="text/javascript">var inIframe="false";</script><script type="text/javascript">var nextPosts="false";</script><script type="text/javascript">var nextPosts=[{"page_title":"Nyheter fra n\u00e6ringene langs kysten - SYSLA","permlink":"https:\/\/sysla.no\/offshore\/"}];</script><script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isInteger"></script><script type="text/javascript">var syslaProductId="301792";</script><script type="text/javascript">var spidProductsIds=["301741","301744","301746","301745","301748","301747","301750","301779","301778","301751","301749","301792"];</script><script type="text/javascript">window.spidConfig={"clientId":"57208f0004367a5920261a32","redirectUri":"https:\/\/sysla.no\/spid\/logged_in\/","env":"PRO_NO","sessionDomain":"https:\/\/id.sysla.no"};</script> <script type='text/javascript' src='https://sysla.no/wp/wp-includes/js/jquery/jquery.js?x89510'></script> <link rel='https://api.w.org/' href='https://sysla.no/wp-json/' /><link rel='shortlink' href='https://sysla.no/?p=3083221' /><link rel="alternate" type="application/json+oembed" href="https://sysla.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsysla.no%2Foffshore%2Fequinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sysla.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsysla.no%2Foffshore%2Fequinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl="https:\/\/sysla.no\/wp\/wp-admin\/admin-ajax.php";</script><script type="text/javascript">var ateData={"categoryName":"offshore","tags":[],"contentType":"Article","isFronted":false,"isSingle":true,"postId":3083221,"articleTitle":"Equinor-ansatt bar flytteesker da leddb\u00e5ndet r\u00f8k. \u2013 Yrkesskade sier tingretten.","articleAccessLevel":"metered"};</script><style>.category-color{color:#f79620 !important}.category-background{background-color:#f79620 !important}.category-border{border-color:#f79620 !important}.category-border-top{border-top-color:#f79620 !important}.category-border-bottom{border-bottom-color:#f79620 !important}.category-svg-fill{fill:#f79620 !important}</style> <script type="text/javascript" async src="//237-ct.c3tag.com/c3metrics-237.js?x89510"></script> <script type="text/javascript">var currentPageType="article";</script>  <script type="text/javascript">/*<![CDATA[*/var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='https://sysla.no/wp/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=d165ad2abb&wpp_id=3083221';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}/*]]>*/</script>  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sysla.no/wp");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e33c8efc-a908-4dfd-8b32-6b0d8b0bfeda';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="sysla";oneSignal_options['safari_web_id']="web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Sysla ønsker å sende deg nyhetsvarsler';oneSignal_options['promptOptions']['acceptButtonText']='FORTSETT';oneSignal_options['promptOptions']['cancelButtonText']='NEI TAKK';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="icon" href="https://img1.sysla.no/wp-content/uploads/2017/07/06110352/cropped-favicon-sysla-50x50.png" sizes="32x32" /><link rel="icon" href="https://img1.sysla.no/wp-content/uploads/2017/07/06110352/cropped-favicon-sysla-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://img1.sysla.no/wp-content/uploads/2017/07/06110352/cropped-favicon-sysla-300x300.png" /><meta name="msapplication-TileImage" content="https://img1.sysla.no/wp-content/uploads/2017/07/06110352/cropped-favicon-sysla-300x300.png" /></head><body class="post-template-default single single-post postid-3083221 single-format-standard bt-body"><div class="main-header-wrapper"> <nav class="navbar navbar-bt main-header"><div class="container main-header-container"><div class="row"><div class="col-xs-9 col-sm-7"><div class="menu-section"> <a href="https://sysla.no/" title="SYSLA" class="site-logo sysla-small" data-wpel-link="internal"> <svg version="1.1" id="svg-sysla-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 125 40.1" xml:space="preserve" fill="#272727"> <g> <path d="M0.1,9.5c0-2.9,1-5.1,3.1-6.8s4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6s2.4,1,3.3,1.7c0.8,0.7,1.5,1.6,2,2.6 c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9c0-0.5,0-1-0.1-1.5 c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7S9.9,6.6,9.3,7.1C8.8,7.6,8.5,8.3,8.5,9.3 c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9c0.4,0.3,0.8,0.6,1.1,0.9 c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9c0.3,1,0.4,2.2,0.4,3.5 c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8s-3-2.9-3.2-5c-0.1-0.5-0.2-0.8-0.2-1.2c0-0.3,0-0.6,0-1 c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h8.1c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6s1.3,0.6,2.4,0.6 c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.7-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7c-0.6-0.6-1.3-1.2-2.2-1.8 c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.5-0.3-0.8-0.6-1.2-0.8c-1-0.8-1.9-1.5-2.8-2.3 s-1.5-1.5-2-2.4c-0.6-0.8-1-1.7-1.3-2.8C0.3,12,0.1,10.8,0.1,9.5z"/> <path d="M22.9,0.5h8.6c0.8,2.6,1.6,5.1,2.3,7.4c0.3,1,0.6,1.9,0.9,2.9c0.3,1,0.6,1.9,0.8,2.6c0.3,0.8,0.5,1.5,0.6,2.1 c0.1,0.6,0.3,1,0.3,1.3c0.1-0.3,0.3-0.7,0.5-1.3c0.2-0.6,0.5-1.3,0.8-2.1c0.3-0.8,0.6-1.7,0.9-2.6c0.3-1,0.6-1.9,1-2.9 c0.8-2.2,1.7-4.7,2.6-7.4h8.3L40.8,25v14.6h-8.3V25.1L22.9,0.5z"/> <path d="M50.5,9.5c0-2.9,1-5.1,3.1-6.8c2.1-1.7,4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6c1.3,0.4,2.4,1,3.3,1.7 C71,3.1,71.7,4,72.2,5c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9 c0-0.5,0-1-0.1-1.5c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7c-1.1,0-1.9,0.2-2.5,0.7 c-0.6,0.5-0.8,1.2-0.8,2.2c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9 c0.4,0.3,0.8,0.6,1.1,0.9c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9 s0.4,2.2,0.4,3.5c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8c-1.9-1.2-3-2.9-3.2-5c-0.1-0.5-0.1-0.8-0.1-1.2 c0-0.3,0-0.6,0-1c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h7.9c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6 c0.6,0.4,1.3,0.6,2.4,0.6c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.6-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7 c-0.6-0.6-1.3-1.2-2.2-1.8c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.4-0.3-0.8-0.6-1.1-0.8 c-1-0.8-1.9-1.5-2.8-2.3c-0.8-0.8-1.5-1.5-2-2.4s-1-1.7-1.3-2.8C50.6,12,50.5,10.8,50.5,9.5z"/> <path d="M76.7,39.6V0.5h8.3V33h12.2v6.6H76.7z"/> <path d="M98.4,39.6L106,0.5h11.8l6.9,39.1h-8.6l-1.4-9.4h-6.4l-1.7,9.4H98.4z M109.2,24.3h4.7c-0.3-2.1-0.6-4-0.8-5.7 c-0.1-0.7-0.2-1.5-0.3-2.1c-0.1-0.7-0.2-1.3-0.3-1.8c-0.1-0.6-0.1-1-0.2-1.3c-0.1-0.3-0.1-0.6-0.1-0.6c-0.1-0.6-0.1-1.1-0.2-1.8 c-0.1-0.7-0.1-1.3-0.1-1.9c-0.1-0.7-0.1-1.5-0.1-2.2c-0.1,0.7-0.1,1.5-0.1,2.2c-0.1,0.6-0.1,1.3-0.1,1.9c-0.1,0.7-0.1,1.3-0.1,1.8 c0,0,0,0.2-0.1,0.6c-0.1,0.3-0.1,0.8-0.2,1.3c-0.1,0.6-0.2,1.1-0.3,1.8c-0.1,0.7-0.3,1.4-0.3,2.1C109.9,20.3,109.6,22.2,109.2,24.3 z"/> </g> </svg> </a><div class="logo-divider"></div> <a href="https://sysla.no/offshore/" title="OFFSHORE" class="site-logo logo-small" data-wpel-link="internal"> <svg version="1.1" id="svg-offshore-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 177.8 40.1" xml:space="preserve" fill="#f79621"> <g> <path d="M0.1,19.9c0-1.7,0-3.2,0-4.4c0-1.3,0-2.3,0.1-3.3c0-0.9,0.1-1.7,0.2-2.4c0.1-0.7,0.2-1.3,0.3-1.9c0.2-1.1,0.6-2.1,1.1-3.1 C2.3,4,2.9,3.1,3.7,2.4c0.8-0.7,1.8-1.3,2.9-1.7c1.1-0.4,2.5-0.6,4.1-0.6c3,0,5.3,0.6,6.9,1.9s2.6,3.1,3.2,5.6 c0.1,0.6,0.2,1.2,0.3,2c0.1,0.7,0.1,1.5,0.2,2.5c0.1,1,0.1,2.1,0.1,3.3c0,1.3,0,2.7,0,4.4c0,1.6,0,3,0,4.2c0,1.2-0.1,2.3-0.1,3.2 c-0.1,1-0.1,1.9-0.2,2.7c-0.1,0.8-0.2,1.7-0.4,2.5c-0.4,2.4-1.4,4.4-3,5.7c-1.6,1.4-3.9,2.1-7,2.1c-1.5,0-2.8-0.2-3.9-0.5 c-1.1-0.3-2-0.8-2.8-1.4s-1.4-1.4-1.9-2.3s-0.9-1.9-1.1-3c-0.1-0.6-0.2-1.3-0.3-2.2c-0.1-0.9-0.2-1.9-0.3-3S0.3,25.3,0.2,24 C0.1,22.6,0.1,21.3,0.1,19.9z M7.4,20.1c0,2.8,0,5.2,0.1,7.2s0.3,3.4,0.6,4.3c0.2,0.7,0.5,1.2,0.9,1.6c0.4,0.4,1,0.6,1.8,0.6 c0.9,0,1.5-0.2,1.9-0.6c0.4-0.4,0.7-1,0.9-1.6c0.3-0.8,0.4-2.2,0.5-4.2s0.1-4.5,0.1-7.3s-0.1-5-0.2-6.7s-0.3-3.1-0.4-4.3 c-0.2-0.9-0.5-1.6-0.9-2c-0.4-0.4-1.1-0.6-1.9-0.6c-0.9,0-1.6,0.2-2,0.7c-0.4,0.4-0.7,1.1-0.9,2C7.6,10.7,7.4,14.4,7.4,20.1z"/> <path d="M25,39.6V0.4h17.3v6.7H32v9.4h9.4v6.6H32v16.3H25V39.6z"/> <path d="M45.2,39.6V0.4h17.3v6.7H52.4v9.4h9.4v6.6h-9.4v16.3h-7.2V39.6z"/> <path d="M64.7,9.4c0-2.9,0.9-5.2,2.7-6.9s4.2-2.5,7.4-2.5c1.5,0,2.9,0.2,4,0.6c1.1,0.4,2,1,2.8,1.7C82.2,3.1,82.8,4,83.2,5 S83.9,7,84,8c0,0.2,0.1,0.5,0.1,0.8c0,0.3,0.1,0.7,0.1,1.1c0,0.4,0.1,0.8,0.1,1.1c0,0.4,0,0.7,0,1h-6.8c0-0.5,0-1,0-1.5 s-0.1-1.1-0.1-1.7C77.4,8,77.2,7.4,76.8,7c-0.4-0.5-1.1-0.7-2-0.7S73.1,6.5,72.7,7C72.2,7.4,72,8.1,72,9.2c0,1.4,0.4,2.6,1.1,3.6 s1.7,2,2.8,3.1c0.3,0.2,0.5,0.5,0.9,0.8c0.3,0.3,0.7,0.6,1,0.9c0.3,0.3,0.7,0.6,0.9,0.9c0.3,0.3,0.5,0.5,0.7,0.7 c0.9,0.8,1.6,1.6,2.3,2.5c0.7,0.8,1.3,1.7,1.7,2.5c0.5,0.9,0.8,1.8,1,2.9c0.2,1,0.4,2.2,0.4,3.5c0,3-0.9,5.4-2.7,7.1 C80.2,39.3,77.8,40,75,40c-3.2,0-5.6-0.6-7.2-1.8c-1.7-1.2-2.6-2.9-2.8-5.1c0-0.5-0.1-0.9-0.1-1.2s0-0.6,0-1c0-0.3,0-0.7,0-1.1 c0-0.4,0-0.9,0-1.5h7c0,0.9,0,1.7,0,2.3s0,1,0.1,1.2c0.1,0.7,0.4,1.2,0.8,1.6c0.5,0.4,1.1,0.6,2,0.6c2,0,2.9-1,2.9-3.1 c0-0.8-0.1-1.6-0.2-2.2c-0.1-0.7-0.3-1.3-0.7-1.9c-0.3-0.6-0.7-1.2-1.2-1.7c-0.5-0.6-1.1-1.2-1.8-1.8c-0.1-0.1-0.3-0.3-0.6-0.5 c-0.3-0.3-0.6-0.6-0.9-0.9c-0.3-0.3-0.7-0.6-1.1-0.9c-0.4-0.3-0.7-0.6-0.9-0.8c-0.9-0.8-1.7-1.6-2.4-2.3c-0.7-0.7-1.3-1.5-1.7-2.4 c-0.5-0.8-0.8-1.8-1.1-2.8C64.8,11.8,64.7,10.7,64.7,9.4z"/> <path d="M87.9,39.6V0.4H95v16.3h5.7V0.4h7.2v39.1h-7.2V23.2H95v16.4H87.9z"/> <path d="M111.5,19.9c0-1.7,0-3.2,0-4.4c0-1.3,0-2.3,0.1-3.3c0-0.9,0.1-1.7,0.2-2.4c0.1-0.7,0.2-1.3,0.3-1.9 c0.2-1.1,0.6-2.1,1.1-3.1c0.5-0.9,1.1-1.8,1.9-2.5s1.8-1.3,2.9-1.7c1.1-0.4,2.5-0.6,4.1-0.6c3,0,5.3,0.6,6.9,1.9 c1.6,1.3,2.6,3.1,3.2,5.6c0.1,0.6,0.2,1.2,0.3,2c0.1,0.7,0.2,1.5,0.2,2.5s0.1,2.1,0.1,3.3c0,1.3,0,2.7,0,4.4c0,1.6,0,3,0,4.2 c0,1.2-0.1,2.3-0.1,3.2c-0.1,1-0.1,1.9-0.2,2.7c-0.1,0.8-0.2,1.7-0.4,2.5c-0.4,2.4-1.4,4.4-3,5.7c-1.6,1.4-3.9,2.1-7,2.1 c-1.5,0-2.8-0.2-3.9-0.5c-1.1-0.3-2-0.8-2.8-1.4s-1.4-1.4-1.9-2.3c-0.5-0.9-0.9-1.9-1.1-3c-0.1-0.6-0.2-1.3-0.4-2.2 c-0.1-0.9-0.2-1.9-0.3-3s-0.1-2.3-0.2-3.6C111.5,22.6,111.5,21.3,111.5,19.9z M118.8,20.1c0,2.8,0,5.2,0.1,7.2s0.3,3.4,0.6,4.3 c0.2,0.7,0.5,1.2,0.9,1.6c0.4,0.4,1,0.6,1.8,0.6c0.9,0,1.5-0.2,1.9-0.6c0.4-0.4,0.7-1,0.9-1.6c0.3-0.8,0.4-2.2,0.5-4.2 c0.1-2,0.1-4.5,0.1-7.3s-0.1-5-0.2-6.7c-0.1-1.7-0.3-3.1-0.4-4.3c-0.2-0.9-0.5-1.6-0.9-2s-1.1-0.6-1.9-0.6c-0.9,0-1.6,0.2-2,0.7 c-0.4,0.4-0.7,1.1-0.9,2C119,10.7,118.8,14.4,118.8,20.1z"/> <path d="M136.3,39.6V0.4H148c1.5,0,2.9,0.3,4,0.9c1.2,0.6,2.1,1.5,2.6,2.7c0.4,0.8,0.8,1.9,1,3.2c0.2,1.3,0.4,2.9,0.4,4.7 c0,1.6-0.1,2.9-0.3,3.9c-0.2,1.1-0.4,1.9-0.6,2.7c-0.3,0.7-0.7,1.4-1.1,1.9c-0.5,0.5-0.9,0.9-1.4,1l4.8,18.3h-7.5L146,23.3h-2.6 v16.3C143.4,39.6,136.3,39.6,136.3,39.6z M143.4,17.3h1.6c0.4,0,0.8,0,1.2,0c0.4,0,0.6,0,0.6,0c0.9-0.1,1.5-0.5,1.7-1.2 c0.2-0.4,0.3-0.9,0.3-1.6c0.1-0.7,0.1-1.4,0.1-1.9c0-0.3,0-0.7,0-1c0-0.4,0-0.7,0-1.1c0-0.3,0-0.6,0-0.9c0-0.3,0-0.5-0.1-0.6 c-0.1-0.6-0.4-1-0.7-1.4c-0.3-0.3-0.8-0.5-1.4-0.5h-3.3L143.4,17.3L143.4,17.3z"/> <path d="M160.3,39.6V0.4h17.3v6.7h-10.1v9.5h9.4V23h-9.4v9.9h10.2v6.6L160.3,39.6L160.3,39.6z"/> </g> </svg> </a><div class="menu-wrap"><div class="main-menu"><ul id="menu-main-menu" class=""><li id="menu-item-3068041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3068041"><a href="https://sysla.no/offshore/" id="menu-item-3068041-inside" data-id="23193" data-wpel-link="internal">Offshore</a></a></li><li id="menu-item-3068042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068042"><a href="https://sysla.no/maritim/" id="menu-item-3068042-inside" data-id="23194" data-wpel-link="internal">Maritim</a></a></li><li id="menu-item-3068043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068043"><a href="https://sysla.no/gronn/" id="menu-item-3068043-inside" data-id="23192" data-wpel-link="internal">Grønn</a></a></li><li id="menu-item-3069883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069883"><a href="https://sysla.no/fisk/" id="menu-item-3069883-inside" data-id="23195" data-wpel-link="internal">Fisk</a></a></li></ul></div></div></div></div><div class="col-xs-3 col-sm-5 user-section-container"><div class="pull-right"><div class="search-block"><form role="search" method="get" id="searchform" class="searchform visible-md visible-lg" action="https://sysla.no/"><div> <input type="text" placeholder="Søk" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="" /></div></form><div class="mobile-search"> <a href="#" class="mobile-search-button hidden-md hidden-lg" data-wpel-link="internal"> <span>SØK</span><div class="search-icon"> <svg version="1.1" id="svg-maritim-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 973 1024" xml:space="preserve" fill="#1177b0"> <g fill="#858585"> <path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z" /> </g> </svg></div> </a></div></div> <a href="#" data-toggle="modal" data-target="#extended-menu" data-dismiss="modal" class="menu-button" data-wpel-link="internal"> <span class="menu-label">MENY</span> <span class="menu-label menu-close">LUKK</span><div class="menu-icon"> <span></span> <span></span> <span></span></div><div class="menu-icon-close"> <svg version="1.1" id="svg-close-button" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 22" xml:space="preserve"> <g fill="#858585"> <path d="M16.2,7.8l-8.7,8.7c-0.4,0.4-1.2,0.4-1.6,0h0c-0.4-0.4-0.4-1.2,0-1.6l8.7-8.7c0.4-0.4,1.2-0.4,1.6,0l0,0 C16.6,6.7,16.6,7.4,16.2,7.8z"/> <path d="M7.5,6.2l8.7,8.7c0.4,0.4,0.4,1.2,0,1.6h0c-0.4,0.4-1.2,0.4-1.6,0L5.9,7.8c-0.4-0.4-0.4-1.2,0-1.6l0,0 C6.3,5.8,7.1,5.8,7.5,6.2z"/> </g> </svg></div> </a></div></div></div></div><div class="modal" id="extended-menu" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"><div class="modal-dialog" role="document"><div class="modal-content"><div class="container"><div class="row"><div class="col-sm-12 col-md-8"><div class="menu-section-wrapper visible-md visible-lg"><div class="menu-section"><div class="section-name"> <a href="https://sysla.no/" title="SYSLA" data-wpel-link="internal"> Nyheter </a></div><div class="section-list"><ul id="menu-header-menu" class=""><li id="menu-item-3000013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3000013"><a href="https://sysla.no/offshore/" id="menu-item-3000013-inside" data-id="23193" data-wpel-link="internal">Offshore</a></a></li><li id="menu-item-3000011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000011"><a href="https://sysla.no/maritim/" id="menu-item-3000011-inside" data-id="23194" data-wpel-link="internal">Maritim</a></a></li><li id="menu-item-3000009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000009"><a href="https://sysla.no/gronn/" id="menu-item-3000009-inside" data-id="23192" data-wpel-link="internal">Grønn</a></a></li><li id="menu-item-3008661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008661"><a href="https://sysla.no/teknologi/" id="menu-item-3008661-inside" data-id="23198" data-wpel-link="internal">Teknologi</a></a></li><li id="menu-item-3000008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000008"><a href="https://sysla.no/fisk/" id="menu-item-3000008-inside" data-id="23195" data-wpel-link="internal">Fisk</a></a></li><li id="menu-item-3000010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000010"><a href="https://sysla.no/jobb/" id="menu-item-3000010-inside" data-id="23196" data-wpel-link="internal">Jobb</a></a></li></ul></div></div><div class="menu-section podcast"><div class="section-name"><a href="https://sysla.no/podcasts/" data-wpel-link="internal">Podkast</a></div><div class="section-list"><ul id="menu-podcasts-menu" class=""><li id="menu-item-3068044" class="menu-item menu-item-type-taxonomy menu-item-object-podcast_category menu-item-3068044"><a href="https://sysla.no/podcasts/det-vi-lever-av/" id="menu-item-3068044-inside" data-id="33311" data-wpel-link="internal">Det vi lever av</a></a></li></ul></div></div><div class="menu-section"><div class="section-name"><a href="https://sysla.no/meninger/" data-wpel-link="internal">Meninger</a></div><div class="section-list"></div></div><div class="menu-section"><div class="section-name">Tjenester</div><div class="section-list"><ul id="menu-fishiri-menu" class=""><li id="menu-item-3000022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3000022"><a href="/riggdata" data-wpel-link="internal">Riggdata</a></li><li id="menu-item-3000024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3000024"><a href="/skipsdata" data-wpel-link="internal">Skipsdata</a></li></ul></div></div><div class="menu-section social"><div class="section-name">Sosiale medier</div><div class="section-list"> <a href="https://www.facebook.com/sysla.no" data-wpel-link="external" target="_blank">Facebook</a> <a href="https://twitter.com/syslano" data-wpel-link="external" target="_blank">Twitter</a> <a href="http://www.linkedin.com/company/sysla-no" data-wpel-link="external" target="_blank">LinkedIn</a> <a href="https://www.instagram.com/sysla.no/" data-wpel-link="external" target="_blank">Instagram</a></div></div></div><div class="menu-section-wrapper-mobile visible-xs visible-sm"><div id="accordion"><div class="card"><div class="card-expander"> <a href="https://sysla.no/" title="SYSLA" data-wpel-link="internal">Nyheter</a> <button class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseNyheter" aria-expanded="true" aria-controls="collapseNyheter"> <svg version="1.1" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 7.0009999" xml:space="preserve" fill="#231F20"> <g> <path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)" /> </g> </svg> </button></div><div id="collapseNyheter" class="collapse" data-parent="#accordion"><div class="card-body"><ul id="menu-header-menu-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3000013"><a href="https://sysla.no/offshore/" data-id="23193" data-wpel-link="internal">Offshore</a></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000011"><a href="https://sysla.no/maritim/" data-id="23194" data-wpel-link="internal">Maritim</a></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000009"><a href="https://sysla.no/gronn/" data-id="23192" data-wpel-link="internal">Grønn</a></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008661"><a href="https://sysla.no/teknologi/" data-id="23198" data-wpel-link="internal">Teknologi</a></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000008"><a href="https://sysla.no/fisk/" data-id="23195" data-wpel-link="internal">Fisk</a></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000010"><a href="https://sysla.no/jobb/" data-id="23196" data-wpel-link="internal">Jobb</a></a></li></ul></div></div></div><div class="card"><div class="card-expander"> <a href="https://sysla.no/podcasts/" data-wpel-link="internal">Podkast</a> <button class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapsePodcast" aria-expanded="false" aria-controls="collapsePodcast"> <svg version="1.1" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 7.0009999" xml:space="preserve" fill="#231F20"> <g> <path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)" /> </g> </svg> </button></div><div id="collapsePodcast" class="collapse" data-parent="#accordion"><div class="card-body"><ul id="menu-podcasts-menu-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-podcast_category menu-item-3068044"><a href="https://sysla.no/podcasts/det-vi-lever-av/" data-id="33311" data-wpel-link="internal">Det vi lever av</a></a></li></ul></div></div></div><div class="card"><div class="card-expander"> <a href="https://sysla.no/meninger/" data-wpel-link="internal">Meninger</a> <button class="btn btn-link hidden collapsed" data-toggle="collapse" data-target="#collapseMeninger" aria-expanded="false" aria-controls="collapseMeninger"> <svg version="1.1" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 7.0009999" xml:space="preserve" fill="#231F20"> <g> <path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)" /> </g> </svg> </button></div><div id="collapseMeninger" class="collapse hidden" data-parent="#accordion"><div class="card-body"></div></div></div><div class="card"><div class="card-expander"> <span>Tjenester</span> <button class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseFishiri" aria-expanded="false" aria-controls="collapseFishiri"> <svg version="1.1" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 7.0009999" xml:space="preserve" fill="#231F20"> <g> <path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)" /> </g> </svg> </button></div><div id="collapseFishiri" class="collapse" data-parent="#accordion"><div class="card-body"><ul id="menu-fishiri-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3000022"><a href="/riggdata" data-wpel-link="internal">Riggdata</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3000024"><a href="/skipsdata" data-wpel-link="internal">Skipsdata</a></li></ul></div></div></div><div class="card"><div class="card-expander"> <span>Sosiale medier</span> <button class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseSocial" aria-expanded="false" aria-controls="collapseSocial"> <svg version="1.1" id="svg-arrow-down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 12 7.0009999" xml:space="preserve" fill="#231F20"> <g> <path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)" /> </g> </svg> </button></div><div id="collapseSocial" class="collapse" data-parent="#accordion"><div class="card-body"><ul><li><a href="https://www.facebook.com/sysla.no" data-wpel-link="external" target="_blank">Facebook</a></li><li><a href="https://twitter.com/syslano" data-wpel-link="external" target="_blank">Twitter</a></li><li><a href="http://www.linkedin.com/company/sysla-no" data-wpel-link="external" target="_blank">LinkedIn</a></li><li><a href="https://www.instagram.com/sysla.no/" data-wpel-link="external" target="_blank">Instagram</a></li></ul></div></div></div></div></div></div><div class="col-sm-12 col-md-4"><div class="user-menu-section spid-user-status-default"><div class="login-wrapper spid-user-status-buy"> <a href="https://kundeportal.sysla.no/minside/#/" target="_self" class="user-link" data-wpel-link="external"><div class="user-icon"> <svg version="1.1" id="svg-user-account-new" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" xml:space="preserve" fill="#c9c9c9"> <g stroke="none" strokeWidth="1" fill="none" fillRule="evenodd" > <g id="User-Icons" transform="translate(-15.000000, -11.000000)"> <g transform="translate(15.000000, 11.000000)"> <g> <g transform="translate(4.000000, 18.000000)" fill="#FFFFFF"> <g> <path d="M0.473053435,7.77903357 C3.22457422,10.9695759 7.36699524,13 12,13 C16.6330048,13 20.7754258,10.9695759 23.5269466,7.77903357 C22.3318646,4.65683912 19.0339244,2.08350231 15.500861,1 C14.4543867,1.87178687 13.2503324,2.41055245 12,2.41055245 C10.7496676,2.41055245 9.54561327,1.87178687 8.49913902,1 L8.49913902,1 C4.9660756,2.08350231 1.66813541,4.65683912 0.473053435,7.77903357 Z" id="Combined-Shape" /> <path d="M12,1 C15.3137085,1 18,-3.6862915 18,-7 C18,-10.3137085 15.3137085,-13 12,-13 C8.6862915,-13 6,-10.3137085 6,-7 C6,-3.6862915 8.6862915,1 12,1 Z" id="Oval-2" /> </g> </g> </g> </g> </g> </g> </svg></div><div class="user-name-block"><div class="user-label"> Du har ikke et abonnement</div><div class="user-name"></div></div> </a></div><div class="login-wrapper spid-user-status-ok"> <a href="https://kundeportal.sysla.no/minside/#/" target="_self" class="user-link" data-wpel-link="external"><div class="user-icon"> <svg version="1.1" id="svg-user-account-new" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" xml:space="preserve" fill="#c9c9c9"> <g stroke="none" strokeWidth="1" fill="none" fillRule="evenodd" > <g id="User-Icons" transform="translate(-15.000000, -11.000000)"> <g transform="translate(15.000000, 11.000000)"> <g> <g transform="translate(4.000000, 18.000000)" fill="#FFFFFF"> <g> <path d="M0.473053435,7.77903357 C3.22457422,10.9695759 7.36699524,13 12,13 C16.6330048,13 20.7754258,10.9695759 23.5269466,7.77903357 C22.3318646,4.65683912 19.0339244,2.08350231 15.500861,1 C14.4543867,1.87178687 13.2503324,2.41055245 12,2.41055245 C10.7496676,2.41055245 9.54561327,1.87178687 8.49913902,1 L8.49913902,1 C4.9660756,2.08350231 1.66813541,4.65683912 0.473053435,7.77903357 Z" id="Combined-Shape" /> <path d="M12,1 C15.3137085,1 18,-3.6862915 18,-7 C18,-10.3137085 15.3137085,-13 12,-13 C8.6862915,-13 6,-10.3137085 6,-7 C6,-3.6862915 8.6862915,1 12,1 Z" id="Oval-2" /> </g> </g> </g> </g> </g> </g> </svg></div><div class="user-name-block"><div class="user-label"> Min Konto</div><div class="user-name"></div></div> </a></div><div class="buy-button spid-user-status-default"> <a href="https://kundeportal.sysla.no/bli-abonnent/" class="buy-subscription" data-wpel-link="external" target="_blank">bli abonnent</a></div><div class="login-button spid-user-status-default"> <a class="spid-do-login" href="#" data-wpel-link="internal">Logg inn</a></div><div class="logout-button spid-user-status-default"> <a href="#" class="spid-do-logout logout" data-wpel-link="internal">logg ut</a></div><hr class="spid-user-status-default"><div class="spid-user-status-default user-section"><div class="login-wrapper spid-user-status-agreement"><div class="user-menu"><div class="spid-links"><div><a href="https://kundeportal.sysla.no/minside/#/" class="profile-page" target="_self" data-wpel-link="external">Min side</a></div><div><a href="https://kundeportal.sysla.no/hjelp/" data-wpel-link="external" target="_blank">Kundeservice</a></div><div><a href="https://annonseweb.schibsted.no/nb-no/brands/sysla-no-1650" data-wpel-link="external" target="_blank">Annonseinfo</a></div></div></div></div><div class="login-wrapper spid-user-status-buy"><div class="user-menu"><div class="spid-links"><div><a href="https://kundeportal.sysla.no/minside/#/" class="profile-page" target="_self" data-wpel-link="external">Min side</a></div><div><a href="https://kundeportal.sysla.no/hjelp/" data-wpel-link="external" target="_blank">Kundeservice</a></div><div><a href="https://annonseweb.schibsted.no/nb-no/brands/sysla-no-1650" data-wpel-link="external" target="_blank">Annonseinfo</a></div></div></div></div><div class="login-wrapper spid-user-status-ok"><div class="user-menu"><div class="spid-links"><div><a href="https://kundeportal.sysla.no/minside/#/" class="profile-page" target="_self" data-wpel-link="external">Min side</a></div><div><a href="https://kundeportal.sysla.no/hjelp/" data-wpel-link="external" target="_blank">Kundeservice</a></div><div><a href="https://annonseweb.schibsted.no/nb-no/brands/sysla-no-1650" data-wpel-link="external" target="_blank">Annonseinfo</a></div></div></div></div><div class="login-wrapper spid-user-status-default"><div class="user-menu"><div class="spid-links"><div><a href="https://kundeportal.sysla.no/minside/#/" class="profile-page" target="_self" data-wpel-link="external">Min side</a></div><div><a href="https://kundeportal.sysla.no/hjelp/" data-wpel-link="external" target="_blank">Kundeservice</a></div><div><a href="https://annonseweb.schibsted.no/nb-no/brands/sysla-no-1650" data-wpel-link="external" target="_blank">Annonseinfo</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="mobile-search-block hidden-search"><div class="container"><form role="search" method="get" id="searchform" class="searchform" action="https://sysla.no/"><div> <input type="text" placeholder="Søk" value="" name="s" id="s" required /> <input type="reset" value=""> <input type="submit" id="searchsubmit" value="" /></div></form></div></div> </nav><div class="subheader-block"><div class="container"><div class="row"><div class="col-sm-6 hidden-xs hidden-sm"><div class="currency-oil-block"><div class="oil-block"><div class="oil-price">60.32</div><div class="oil-info"><div class="oil-name">Brent Oil</div><div class="oil-change negative">-0.27</div></div></div><div class="currency-block"><div class="currency-wrapper"><div class="currency-name">USD:</div><div class="currency-amount">9.20</div></div><div class="currency-wrapper"><div class="currency-name">EUR:</div><div class="currency-amount">10.25</div></div></div></div></div><div class="col-xs-12 col-sm-6 pull-right"><div class="spid-user-status-default user-section"> <a href="https://kundeportal.sysla.no/bli-abonnent/" class="buy-subscription hidden" data-wpel-link="external" target="_blank">bli abonnent</a><div class="login-wrapper login-button spid-user-status-default"> <a class="spid-do-login hidden" href="#" data-wpel-link="internal">Logg inn</a></div><div class="login-wrapper spid-user-status-buy"> <a href="https://kundeportal.sysla.no/minside/#/" target="_self" class="user-link" data-wpel-link="external"><div class="user-icon"> <svg version="1.1" id="svg-user-account-new" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" xml:space="preserve" fill="#c9c9c9"> <g stroke="none" strokeWidth="1" fill="none" fillRule="evenodd" > <g id="User-Icons" transform="translate(-15.000000, -11.000000)"> <g transform="translate(15.000000, 11.000000)"> <g> <g transform="translate(4.000000, 18.000000)" fill="#FFFFFF"> <g> <path d="M0.473053435,7.77903357 C3.22457422,10.9695759 7.36699524,13 12,13 C16.6330048,13 20.7754258,10.9695759 23.5269466,7.77903357 C22.3318646,4.65683912 19.0339244,2.08350231 15.500861,1 C14.4543867,1.87178687 13.2503324,2.41055245 12,2.41055245 C10.7496676,2.41055245 9.54561327,1.87178687 8.49913902,1 L8.49913902,1 C4.9660756,2.08350231 1.66813541,4.65683912 0.473053435,7.77903357 Z" id="Combined-Shape" /> <path d="M12,1 C15.3137085,1 18,-3.6862915 18,-7 C18,-10.3137085 15.3137085,-13 12,-13 C8.6862915,-13 6,-10.3137085 6,-7 C6,-3.6862915 8.6862915,1 12,1 Z" id="Oval-2" /> </g> </g> </g> </g> </g> </g> </svg></div><div class="user-name-block"><div class="user-label"> Du har ikke et abonnement</div><div class="user-name"></div></div> </a></div><div class="login-wrapper spid-user-status-ok"> <a href="https://kundeportal.sysla.no/minside/#/" target="_self" class="user-link" data-wpel-link="external"><div class="user-icon"> <svg version="1.1" id="svg-user-account-new" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" xml:space="preserve" fill="#c9c9c9"> <g stroke="none" strokeWidth="1" fill="none" fillRule="evenodd" > <g id="User-Icons" transform="translate(-15.000000, -11.000000)"> <g transform="translate(15.000000, 11.000000)"> <g> <g transform="translate(4.000000, 18.000000)" fill="#FFFFFF"> <g> <path d="M0.473053435,7.77903357 C3.22457422,10.9695759 7.36699524,13 12,13 C16.6330048,13 20.7754258,10.9695759 23.5269466,7.77903357 C22.3318646,4.65683912 19.0339244,2.08350231 15.500861,1 C14.4543867,1.87178687 13.2503324,2.41055245 12,2.41055245 C10.7496676,2.41055245 9.54561327,1.87178687 8.49913902,1 L8.49913902,1 C4.9660756,2.08350231 1.66813541,4.65683912 0.473053435,7.77903357 Z" id="Combined-Shape" /> <path d="M12,1 C15.3137085,1 18,-3.6862915 18,-7 C18,-10.3137085 15.3137085,-13 12,-13 C8.6862915,-13 6,-10.3137085 6,-7 C6,-3.6862915 8.6862915,1 12,1 Z" id="Oval-2" /> </g> </g> </g> </g> </g> </g> </svg></div><div class="user-name-block"><div class="user-label"> Min Konto</div><div class="user-name"></div></div> </a></div></div></div></div></div></div><div class="sponsorstripe-fixed"><div class="hidden-xs hidden-sm"><div class="ad-nexus-ad" data-id="sysla-wde-article-sponsorstripe"></div></div><div class="visible-sm"><div class="ad-nexus-ad" data-id="sysla-wtb-article-sponsorstripe"></div></div><div class="visible-xs"><div class="ad-nexus-ad" data-id="sysla-wph-article-sponsorstripe"></div></div></div></div><div id="dynamic_content"><div id="article_page_content"><div class="article-content article-header-layout-container" data-post-id="3083221" data-category-name="Offshore"><div class="ad-nexus-ad ad-nexus-wallpaper visible-lg" data-id="sysla-wde-article-wallpaper"></div><div class="container custom-article-container"><div class="row"><div class="col-md-2 custom-skyscrapper-column custom-skyscrapper-left visible-lg"><div class="sidebar"><div class="sticky-wrapper"><div class="adv-block"><div class="ad-nexus-ad nexus-skyscrapper visible-md visible-lg" data-id="sysla-wde-article-skyscraperleft-1"></div><div class="clearfix"></div></div></div></div></div><div class="col-md-12 col-lg-8 custom-article-column"><div class="adv-block"><div class="hidden-xs hidden-sm"><div class="nexus-top-wrapper"><div class="ad-nexus-ad" data-id="sysla-wde-article-topboard"></div></div></div><div class="visible-sm"><div class="nexus-top-wrapper"><div class="ad-nexus-ad" data-id="sysla-wtb-article-topboard"></div></div></div></div><div class="post"><div class="post-head"><div class="post-thumbnail article-header article-header-image"> <img width="1280" height="720" src="https://img1.sysla.no/wp-content/uploads/2019/10/24144514/PA_2019_07_23_9999_100-1280x720.jpg" class="img-responsive" alt="" srcset="https://img1.sysla.no/wp-content/uploads/2019/10/24144514/PA_2019_07_23_9999_100-1280x720.jpg 1280w, https://img1.sysla.no/wp-content/uploads/2019/10/24144514/PA_2019_07_23_9999_100-384x216.jpg 384w, https://img1.sysla.no/wp-content/uploads/2019/10/24144514/PA_2019_07_23_9999_100-768x432.jpg 768w, https://img1.sysla.no/wp-content/uploads/2019/10/24144514/PA_2019_07_23_9999_100-320x180.jpg 320w" sizes="(max-width: 1280px) 100vw, 1280px" /><div class="image-description"><p>Bergen tingrett. Arkivfoto: Paul S. Amundsen</p></div></div><h1 class="title"> Equinor-ansatt bar flytteesker da leddbåndet røk. – Yrkesskade sier tingretten.</h1><div class="lead-text"><p>Forsikringsselskapet ville ikke godkjenne skaden som yrkesskade. Nå har mannen fått medhold i Bergen tingrett.</p></div><div class="byline-block"><div class="row"><div class="col-xs-12"><div class="byline-block-content"><div class="right"><div class="author"> av                                                                            <a href="mailto:marianne.borchgrevink-brekhus@bt.no">Marianne Borchgrevink-Brækhus</a>, <a href="mailto:adrian.sognen@sysla.no">Adrian Søgnen</a></div><div class="date"> <span class="publish">Publisert 31.10.2019 13:02</span></div></div></div></div></div></div></div><div class="post-content"><div class="post-body offshore"><p>Det var i 2015 at den tidligere Equinor-ansatte ingeniøren pådro seg en håndskade da han skulle flytte to kasser med dokumenter på jobb.</p><p>Mannen ble tilkalt da naboavdelingen skulle flytte. To kasser som tilhørte hans avdeling sto igjen i naboavdelingen og måtte hentes for å unngå makulering. Mannen bestemte seg derfor for å flytte kassene selv, har han forklart i retten.</p><p>På vei ut av døren traff dørhåndtaket armen hans slik at hånden kom i klem. Ingeniøren mistet dermed grepet og prøvde å ta imot å ta imot kassene som veide opp mot 30 kilo med motsatt hånd, noe som førte til at leddbåndet røk.</p><h2>Avslo krav</h2><p>På ulykkestidspunktet var mannen ansatt i en landbasert stilling med noe reising offshore, men etter skaden har han vært ute av stand til å jobbe offshore.</p><p>Et halvt år etter hendelsen sendte ingeniøren skademelding til Storebrand, som noen måneder senere avslo kravet. Også NAV avslo å godkjenne hendelsen som en yrkesskade. Vedtaket ble videre påklaget til Trygderetten som senere stadfestet NAVs vedtak.</p><p>I den ferske dommen fra Bergen tingrett får mannen nå medhold i at skaden er en yrkesskade. Selv om det påpekes at det finnes noe tvil knyttet til bevisvurderingen, mener likevel ikke retten at forsikringsselskapet skal fratas kostnadsansvar.</p><ul><li><strong>Les også: <a href="https://sysla.no/offshore/offshorearbeider-fikk-sparken-da-han-nektet-barbere-seg/" data-wpel-link="internal">Offshorearbeider fikk sparken da han nektet å barbere seg</a></strong></li></ul><h2>– Kunne bedt om hjelp</h2><p>Retten mener mannens forklaring stemmer overens med tidsnære bevis fra fagfolk. Legen som opererte mannen har i retten forklart at skaden ikke er forenelig med slitasje eller belastning over tid, men har oppstått brått og uventet.</p><p>For at hendelsen skal gi rett til yrkesskadeerstatning må det nemlig foreligge en påkjenning eller belastning som er usedvanlig i forhold til det som er normalt i vedkommende arbeid.</p><p>Slike forhold mente ikke Storebrand at det forelå i saken. Forsikringsselskapet hevdet også at flyttingen av kassene ikke var utenfor mannens arbeidsoppgaver, slik han selv mener, og at han kunne bedt andre kolleger om hjelp for å redusere skaderisikoen. Tingretten mener imidlertid at det foreligger en «plutselig og uventet ytre hendelse», og at vilkårene for arbeidsulykke og yrkesskade dermed er oppfylt.</p><ul><li><strong>Les også: <a href="https://sysla.no/offshore/advarsel-til-equinor-tillitsvalgt-skal-opp-arbeidsretten/" data-wpel-link="internal">Idar la seg ut med Equinor-ledelsen. Nå skal saken opp for retten.</a></strong></li></ul><h2>– Grundig dom</h2><p>Storebrand dømmes til å betale 160.495 kroner i sakskostnader til den tidligere Equinor-ansatte ingeniøren. Det er foreløpig ikke kjent om forsikringsselskapet anker dommen.</p><p>Mannens advokat, Bjørn Eirik Ingebrigtsen er fornøyd med utfallet.</p><p>– Denne saken handlet om å få avklart at skaden faller inn under yrkesskadeerstatningsloven. Det er en grundig og god dom, og vi er så klart enig og fornøyd med resultatet, sier han til Sysla.</p><p>Ingebrigtsen vil ikke uttale seg om de økonomiske konsekvensene av utfallet, men påpeker at dette er noe det vil tas stilling til dersom dommen blir stående.</p><p><em>Sysla har vært i kontakt med advokaten til Storebrand Forsikring AS, men har foreløpig ikke lyktes med å få en kommentar.</em></p></div></div><div class="social-share offshore"><div class="title">Del på</div><div class="buttons"> <a href="http://www.facebook.com/share.php?u=https://sysla.no/offshore/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten/&amp;title=Equinor-ansatt+bar+flytteesker+da+leddb%C3%A5ndet+r%C3%B8k.+%E2%80%93+Yrkesskade+sier+tingretten." class="category-background facebook" target="_blank" data-wpel-link="internal"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 300" style="enable-background:new 0 0 300 300;" xml:space="preserve"> <path d="M112,124.6h17.7v-17.2c0-7.6,0.2-19.3,5.7-26.5c5.8-7.7,13.8-12.9,27.5-12.9c22.3,0,31.7,3.2,31.7,3.2l-4.4,26.2 c0,0-7.4-2.1-14.2-2.1c-6.9,0-13,2.5-13,9.3v20h28.2l-2,25.6H163v88.9h-33.1v-88.9H112V124.6z"/> </svg>            </a> <a href="http://twitter.com/home/?status=Equinor-ansatt+bar+flytteesker+da+leddb%C3%A5ndet+r%C3%B8k.+%E2%80%93+Yrkesskade+sier+tingretten. - https://sysla.no/offshore/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten/" class="category-background twitter" target="_blank" data-wpel-link="internal"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 300" style="enable-background:new 0 0 300 300;" xml:space="preserve"> <path d="M246.2,91.3c-7.1,3.1-14.7,5.3-22.7,6.2c8.2-4.9,14.4-12.6,17.3-21.8c-7.6,4.5-16.1,7.8-25.1,9.6 c-7.2-7.7-17.4-12.5-28.8-12.5c-21.8,0-39.4,17.7-39.4,39.4c0,3.1,0.3,6.1,1,9c-32.8-1.7-61.8-17.3-81.3-41.2 C63.9,85.9,62,92.6,62,99.9c0,13.7,7,25.8,17.5,32.8c-6.5-0.2-12.5-2-17.9-4.9v0.5c0,19.1,13.6,35.1,31.7,38.7 c-3.3,0.9-6.8,1.4-10.4,1.4c-2.5,0-5-0.2-7.4-0.7c5,15.7,19.6,27.1,36.8,27.4c-13.5,10.6-30.5,16.9-49,16.9c-3.2,0-6.3-0.2-9.4-0.5 c17.5,11.2,38.2,17.7,60.5,17.7c72.6,0,112.3-60.1,112.3-112.2c0-1.7,0-3.4-0.1-5.1C234.2,106.2,240.9,99.2,246.2,91.3"/> </svg>            </a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Equinor-ansatt+bar+flytteesker+da+leddb%C3%A5ndet+r%C3%B8k.+%E2%80%93+Yrkesskade+sier+tingretten.&amp;url=https://sysla.no/offshore/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten/" class="category-background linkedin" target="_blank" data-wpel-link="internal"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 300" style="enable-background:new 0 0 300 300;" xml:space="preserve"> <path d="M105.4,223.6H74.3v-99.5h31.1V223.6z M89.1,111.6h-0.2c-11.2,0-18.5-7.6-18.5-17.3c0-9.8,7.5-17.3,19-17.3 c11.5,0,18.5,7.4,18.7,17.3C108.1,104,100.8,111.6,89.1,111.6z M229.8,223.6h-35.3v-51.5c0-13.5-5.5-22.7-17.6-22.7 c-9.3,0-14.4,6.2-16.8,12.2c-0.9,2.1-0.8,5.1-0.8,8.1v53.9h-34.9c0,0,0.5-91.2,0-99.5h34.9v15.6c2.1-6.8,13.2-16.6,31-16.6 c22.1,0,39.4,14.3,39.4,45.1V223.6z"/> </svg>            </a> <a href="mailto:?subject=Equinor-ansatt bar flytteesker da leddbåndet røk. – Yrkesskade sier tingretten.&body=https://sysla.no/offshore/equinor-ansatt-bar-flytteesker-da-leddbandet-rok-yrkesskade-sier-tingretten/" class="category-background email"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 125" style="enable-background:new 0 0 100 125;" xml:space="preserve"> <g transform="translate(0,-952.36218)"> <path d="M23.1,983.4l26.9,23.3l26.9-23.3H23.1z M20,986v33.4c0,1.1,0.9,2,2,2h56c1.1,0,2-0.9,2-2V986l-28.7,24.9 c-0.8,0.7-1.9,0.7-2.6,0L20,986z"/> </g> </svg>            </a></div></div><div class="article-bottom-ad"><div class="adv-block"><div class="nexus-content-wrapper nexus-sponsored"><div class="ad-nexus-ad visible-md visible-lg" data-id="sysla-wde-front-contentboard"></div><div class="ad-nexus-ad visible-sm" data-id="sysla-wtb-front-contentboard"></div><div class="ad-nexus-ad visible-xs" data-id="sysla-wph-front-contentboard"></div></div></div></div><div class="clearfix"></div><div class="fishiri-block"><ul class="nav nav-tabs fishiri-tabs"></ul><div class="tab-content"></div></div><div class="article-bottom-ad"><div class="adv-block"><div class="ad-nexus-ad visible-md visible-lg" data-id="sysla-wde-article-netboard-2"></div><div class="ad-nexus-ad visible-sm" data-id="sysla-wtb-article-netboard-2"></div><div class="ad-nexus-ad visible-xs" data-id="sysla-wph-article-board-2"></div></div></div><div class="clearfix"></div></div></div><div class="col-md-2 custom-skyscrapper-column visible-lg"><div class="sidebar"><div class="sticky-wrapper"><div class="adv-block"><div class="ad-nexus-ad nexus-skyscrapper visible-md visible-lg" data-id="sysla-wde-article-skyscraperright-1"></div><div class="clearfix"></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div><div id="agreement-popup" class="modal fade" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><div class="logo-wrapper"> <svg version="1.1" id="svg-sysla-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 125 40.1" xml:space="preserve" fill="#272727"> <g> <path d="M0.1,9.5c0-2.9,1-5.1,3.1-6.8s4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6s2.4,1,3.3,1.7c0.8,0.7,1.5,1.6,2,2.6 c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9c0-0.5,0-1-0.1-1.5 c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7S9.9,6.6,9.3,7.1C8.8,7.6,8.5,8.3,8.5,9.3 c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9c0.4,0.3,0.8,0.6,1.1,0.9 c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9c0.3,1,0.4,2.2,0.4,3.5 c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8s-3-2.9-3.2-5c-0.1-0.5-0.2-0.8-0.2-1.2c0-0.3,0-0.6,0-1 c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h8.1c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6s1.3,0.6,2.4,0.6 c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.7-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7c-0.6-0.6-1.3-1.2-2.2-1.8 c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.5-0.3-0.8-0.6-1.2-0.8c-1-0.8-1.9-1.5-2.8-2.3 s-1.5-1.5-2-2.4c-0.6-0.8-1-1.7-1.3-2.8C0.3,12,0.1,10.8,0.1,9.5z"/> <path d="M22.9,0.5h8.6c0.8,2.6,1.6,5.1,2.3,7.4c0.3,1,0.6,1.9,0.9,2.9c0.3,1,0.6,1.9,0.8,2.6c0.3,0.8,0.5,1.5,0.6,2.1 c0.1,0.6,0.3,1,0.3,1.3c0.1-0.3,0.3-0.7,0.5-1.3c0.2-0.6,0.5-1.3,0.8-2.1c0.3-0.8,0.6-1.7,0.9-2.6c0.3-1,0.6-1.9,1-2.9 c0.8-2.2,1.7-4.7,2.6-7.4h8.3L40.8,25v14.6h-8.3V25.1L22.9,0.5z"/> <path d="M50.5,9.5c0-2.9,1-5.1,3.1-6.8c2.1-1.7,4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6c1.3,0.4,2.4,1,3.3,1.7 C71,3.1,71.7,4,72.2,5c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9 c0-0.5,0-1-0.1-1.5c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7c-1.1,0-1.9,0.2-2.5,0.7 c-0.6,0.5-0.8,1.2-0.8,2.2c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9 c0.4,0.3,0.8,0.6,1.1,0.9c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9 s0.4,2.2,0.4,3.5c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8c-1.9-1.2-3-2.9-3.2-5c-0.1-0.5-0.1-0.8-0.1-1.2 c0-0.3,0-0.6,0-1c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h7.9c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6 c0.6,0.4,1.3,0.6,2.4,0.6c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.6-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7 c-0.6-0.6-1.3-1.2-2.2-1.8c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.4-0.3-0.8-0.6-1.1-0.8 c-1-0.8-1.9-1.5-2.8-2.3c-0.8-0.8-1.5-1.5-2-2.4s-1-1.7-1.3-2.8C50.6,12,50.5,10.8,50.5,9.5z"/> <path d="M76.7,39.6V0.5h8.3V33h12.2v6.6H76.7z"/> <path d="M98.4,39.6L106,0.5h11.8l6.9,39.1h-8.6l-1.4-9.4h-6.4l-1.7,9.4H98.4z M109.2,24.3h4.7c-0.3-2.1-0.6-4-0.8-5.7 c-0.1-0.7-0.2-1.5-0.3-2.1c-0.1-0.7-0.2-1.3-0.3-1.8c-0.1-0.6-0.1-1-0.2-1.3c-0.1-0.3-0.1-0.6-0.1-0.6c-0.1-0.6-0.1-1.1-0.2-1.8 c-0.1-0.7-0.1-1.3-0.1-1.9c-0.1-0.7-0.1-1.5-0.1-2.2c-0.1,0.7-0.1,1.5-0.1,2.2c-0.1,0.6-0.1,1.3-0.1,1.9c-0.1,0.7-0.1,1.3-0.1,1.8 c0,0,0,0.2-0.1,0.6c-0.1,0.3-0.1,0.8-0.2,1.3c-0.1,0.6-0.2,1.1-0.3,1.8c-0.1,0.7-0.3,1.4-0.3,2.1C109.9,20.3,109.6,22.2,109.2,24.3 z"/> </g> </svg></div><div class="content-wrapper"> Hei, kjære leser! For å lese videre må du godkjenne våre brukervilkår.</div><div class="button-wrapper"> <a class="spid-accept-agreement" href="#" data-wpel-link="internal">Klikk her for å lese</a></div><div class="spid-wrapper"> <span class="spid-logo-bg"> <span class="spid-logo"></span> </span></div></div></div></div></div><div id="newsletter-modal" class="modal fade" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal"><img src="https://sysla.no/wp-content/themes/common/modules/header/assets/img/close-button.svg?ver=1572527101" alt="Close newsletter" /></button><div class="header-text"> Hei! Vi tror vi har flere nyhetssaker som <br>interesserer deg! Hvorfor ikke melde seg opp <br>for å motta våre nyhetsbrev?</div></div><div class="modal-body"><div class="newsletter-block category-border-bottom" data-newsletter-form-type="full"><form class="newsletter-form"><div class="subscribe-title">SYSLA NYHETSBREV</div><div class="subscribe-list"><div class="subscribe-row"> <label class="stylized-checkbox subscribe-cell"> <input name="SYSLANyhetsbrev" type="checkbox" value="on" autocomplete="off" /> <span class="category-background"><svg version="1.1" id="svg-check-mark" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 173.7 130.2" xml:space="preserve"> <rect x="90" y="-8.2" transform="matrix(0.7071 0.7071 -0.7071 0.7071 77.7899 -57.6667)" width="37" height="146.5"/> <rect x="29.4" y="32.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -43.5397 58.1513)" width="38.1" height="98.6"/> </svg> </span> <span class="subscribe-logo subscribe-logo-sysla"> <svg version="1.1" id="svg-sysla-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 125 40.1" xml:space="preserve" fill="#272727"> <g> <path d="M0.1,9.5c0-2.9,1-5.1,3.1-6.8s4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6s2.4,1,3.3,1.7c0.8,0.7,1.5,1.6,2,2.6 c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9c0-0.5,0-1-0.1-1.5 c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7S9.9,6.6,9.3,7.1C8.8,7.6,8.5,8.3,8.5,9.3 c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9c0.4,0.3,0.8,0.6,1.1,0.9 c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9c0.3,1,0.4,2.2,0.4,3.5 c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8s-3-2.9-3.2-5c-0.1-0.5-0.2-0.8-0.2-1.2c0-0.3,0-0.6,0-1 c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h8.1c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6s1.3,0.6,2.4,0.6 c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.7-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7c-0.6-0.6-1.3-1.2-2.2-1.8 c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.5-0.3-0.8-0.6-1.2-0.8c-1-0.8-1.9-1.5-2.8-2.3 s-1.5-1.5-2-2.4c-0.6-0.8-1-1.7-1.3-2.8C0.3,12,0.1,10.8,0.1,9.5z"/> <path d="M22.9,0.5h8.6c0.8,2.6,1.6,5.1,2.3,7.4c0.3,1,0.6,1.9,0.9,2.9c0.3,1,0.6,1.9,0.8,2.6c0.3,0.8,0.5,1.5,0.6,2.1 c0.1,0.6,0.3,1,0.3,1.3c0.1-0.3,0.3-0.7,0.5-1.3c0.2-0.6,0.5-1.3,0.8-2.1c0.3-0.8,0.6-1.7,0.9-2.6c0.3-1,0.6-1.9,1-2.9 c0.8-2.2,1.7-4.7,2.6-7.4h8.3L40.8,25v14.6h-8.3V25.1L22.9,0.5z"/> <path d="M50.5,9.5c0-2.9,1-5.1,3.1-6.8c2.1-1.7,4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6c1.3,0.4,2.4,1,3.3,1.7 C71,3.1,71.7,4,72.2,5c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9 c0-0.5,0-1-0.1-1.5c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7c-1.1,0-1.9,0.2-2.5,0.7 c-0.6,0.5-0.8,1.2-0.8,2.2c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9 c0.4,0.3,0.8,0.6,1.1,0.9c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9 s0.4,2.2,0.4,3.5c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8c-1.9-1.2-3-2.9-3.2-5c-0.1-0.5-0.1-0.8-0.1-1.2 c0-0.3,0-0.6,0-1c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h7.9c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6 c0.6,0.4,1.3,0.6,2.4,0.6c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.6-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7 c-0.6-0.6-1.3-1.2-2.2-1.8c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.4-0.3-0.8-0.6-1.1-0.8 c-1-0.8-1.9-1.5-2.8-2.3c-0.8-0.8-1.5-1.5-2-2.4s-1-1.7-1.3-2.8C50.6,12,50.5,10.8,50.5,9.5z"/> <path d="M76.7,39.6V0.5h8.3V33h12.2v6.6H76.7z"/> <path d="M98.4,39.6L106,0.5h11.8l6.9,39.1h-8.6l-1.4-9.4h-6.4l-1.7,9.4H98.4z M109.2,24.3h4.7c-0.3-2.1-0.6-4-0.8-5.7 c-0.1-0.7-0.2-1.5-0.3-2.1c-0.1-0.7-0.2-1.3-0.3-1.8c-0.1-0.6-0.1-1-0.2-1.3c-0.1-0.3-0.1-0.6-0.1-0.6c-0.1-0.6-0.1-1.1-0.2-1.8 c-0.1-0.7-0.1-1.3-0.1-1.9c-0.1-0.7-0.1-1.5-0.1-2.2c-0.1,0.7-0.1,1.5-0.1,2.2c-0.1,0.6-0.1,1.3-0.1,1.9c-0.1,0.7-0.1,1.3-0.1,1.8 c0,0,0,0.2-0.1,0.6c-0.1,0.3-0.1,0.8-0.2,1.3c-0.1,0.6-0.2,1.1-0.3,1.8c-0.1,0.7-0.3,1.4-0.3,2.1C109.9,20.3,109.6,22.2,109.2,24.3 z"/> </g> </svg> </span> </label> <label class="stylized-checkbox subscribe-cell"> <input name="gronn" type="checkbox" value="on" autocomplete="off" /> <span class="category-background"><svg version="1.1" id="svg-check-mark" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 173.7 130.2" xml:space="preserve"> <rect x="90" y="-8.2" transform="matrix(0.7071 0.7071 -0.7071 0.7071 77.7899 -57.6667)" width="37" height="146.5"/> <rect x="29.4" y="32.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -43.5397 58.1513)" width="38.1" height="98.6"/> </svg> </span> <span class="subscribe-logo subscribe-logo-gronn"> <svg version="1.1" id="svg-gronn-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 110.9 38" xml:space="preserve" fill="#4ab848"> <g> <path d="M0.2,19.4c0-0.9,0-2,0-3.2c0-1.2,0.1-2.3,0.1-3.5c0.1-1.2,0.1-2.3,0.2-3.3s0.3-2,0.5-2.8c0.2-0.7,0.5-1.5,0.9-2.2 c0.4-0.7,1-1.4,1.7-2c0.7-0.6,1.6-1.1,2.7-1.5s2.3-0.6,3.8-0.6s2.8,0.2,3.9,0.5s2,0.8,2.7,1.4c0.7,0.6,1.3,1.2,1.7,2 c0.4,0.7,0.7,1.5,0.8,2.4c0.1,0.9,0.2,1.8,0.3,2.8c0.1,1.1,0.1,2.4,0.1,4.1h-6.5c0-0.1,0-0.2,0-0.6s0-0.7,0-1.2c0-0.5,0-1-0.1-1.5 c0-0.5-0.1-1.1-0.1-1.5c-0.2-1.5-1-2.3-2.5-2.3c-0.6,0-1.2,0.2-1.7,0.6C8.2,7.4,7.9,8,7.8,8.8c-0.1,0.8-0.2,1.7-0.2,2.6 c-0.1,0.9-0.1,1.9-0.1,2.8c0,0.9-0.1,1.9-0.1,2.8s0,1.7,0,2.5c0,0.7,0,1.5,0,2.4c0,0.9,0,1.9,0.1,2.8s0.1,1.9,0.2,2.8 c0.1,0.9,0.2,1.8,0.2,2.5c0.3,1.6,1.2,2.4,2.5,2.4h0.1c1.9,0,2.9-1,3-2.9v-6.9H9.7v-5.9h10.2v12.4c0,1.1,0,2.1,0,3.2s0,2,0,2.8 c0,0.8,0,1.5,0,2V38h-5l-0.3-1.7c-0.5,0.6-1.2,1.1-2.2,1.5c-1,0.4-2.2,0.6-3.6,0.6c-1.9,0-3.5-0.6-4.9-1.6 c-1.4-1.1-2.2-2.6-2.7-4.7c-0.1-0.9-0.2-1.8-0.4-2.8c-0.2-1.1-0.3-2.1-0.4-3.3c-0.1-1.1-0.2-2.2-0.2-3.3 C0.2,21.5,0.2,20.4,0.2,19.4z"/> <path d="M23.4,38V0.7h11.2c1.4,0,2.7,0.3,3.8,0.9c1.1,0.6,2,1.4,2.5,2.5c0.4,0.8,0.7,1.8,0.9,3c0.2,1.2,0.4,2.7,0.4,4.5 c0,1.5-0.1,2.7-0.2,3.7c-0.2,1-0.4,1.9-0.6,2.5c-0.3,0.7-0.7,1.3-1.1,1.8c-0.4,0.5-0.9,0.8-1.3,1l4.5,17.5h-7.1l-3.8-15.5h-2.4 v15.5L23.4,38L23.4,38z M30.2,16.8h1.5c0.4,0,0.8,0,1.1,0c0.4,0,0.6,0,0.6,0c0.9-0.1,1.4-0.5,1.5-1.2c0.1-0.4,0.2-0.9,0.3-1.5 s0.1-1.3,0.1-1.9c0-0.3,0-0.6,0-1c0-0.4-0.1-0.7-0.1-1.1c0-0.3-0.1-0.6-0.1-0.9c0-0.2-0.1-0.4-0.1-0.6c-0.1-0.6-0.4-1-0.7-1.3 c-0.3-0.3-0.7-0.5-1.3-0.5h-3.1L30.2,16.8L30.2,16.8z"/> <path d="M45.6,19.3c0-1.6,0-3,0-4.2s0.1-2.2,0.1-3.1c0.1-0.9,0.1-1.7,0.2-2.3c0.1-0.7,0.2-1.2,0.3-1.8c0.2-1.1,0.6-2,1-2.9 s1.1-1.7,1.8-2.4c0.7-0.7,1.7-1.2,2.8-1.6c1.1-0.4,2.4-0.6,3.9-0.6c2,0,3.6,0.3,5,0.9L61,0.1h2.4l-0.8,2.5c1.2,1.1,2.1,2.7,2.6,4.9 c0.1,0.6,0.2,1.2,0.3,1.9c0.1,0.7,0.1,1.5,0.2,2.4c0.1,0.9,0.1,2,0.1,3.2s0.1,2.6,0.1,4.2c0,1.5,0,2.8-0.1,4 c-0.1,1.1-0.1,2.2-0.1,3c-0.1,0.9-0.1,1.8-0.2,2.5c-0.1,0.7-0.2,1.5-0.4,2.4c-0.4,2.3-1.4,4.1-2.8,5.4c-1.5,1.3-3.7,2-6.6,2 c-1.9,0-3.4-0.2-4.7-0.8L50.1,40h-2.4c0.2-0.7,0.4-1.3,0.6-1.9c0.1-0.4,0.3-0.9,0.4-1.2c0.1-0.4,0.2-0.6,0.2-0.6 c-1.3-1.2-2.2-2.8-2.6-4.9c-0.1-0.6-0.2-1.3-0.3-2.1c-0.1-0.9-0.2-1.8-0.2-2.9c-0.1-1.1-0.1-2.2-0.2-3.5 C45.7,21.9,45.6,20.6,45.6,19.3z M52.6,19.4c0,2.5,0.1,4.6,0.1,6.4c1.1-3.2,2-6,2.8-8.5c0.4-1.1,0.7-2.2,1.1-3.2 c0.4-1.1,0.6-1.9,0.9-2.7c0.3-0.8,0.5-1.4,0.6-1.9l0.2-0.7c-0.1-0.8-0.4-1.4-0.8-1.7c-0.4-0.4-1-0.5-1.8-0.5 c-0.9,0-1.5,0.2-1.9,0.6c-0.4,0.4-0.6,1.1-0.8,1.9C52.8,10.5,52.6,14,52.6,19.4z M53.3,30.3c0.2,0.7,0.4,1.2,0.8,1.5 c0.4,0.4,0.9,0.6,1.7,0.6c0.8,0,1.4-0.2,1.8-0.6s0.7-0.9,0.9-1.5c0.2-0.7,0.4-2.1,0.5-4c0.1-1.9,0.1-4.2,0.1-6.9 c0-2.4-0.1-4.4-0.2-6L53.3,30.3z"/> <path d="M69.4,38V0.7h6.4l5.9,18.3V0.7H88V38h-6.4l-5.9-18.6V38H69.4z"/> <path d="M92.1,38V0.7h6.4l5.9,18.3V0.7h6.4V38h-6.4l-5.9-18.6V38H92.1z"/> </g> </svg> </span> </label> <label class="stylized-checkbox subscribe-cell"> <input name="offshore" type="checkbox" value="on" autocomplete="off" /> <span class="category-background"><svg version="1.1" id="svg-check-mark" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 173.7 130.2" xml:space="preserve"> <rect x="90" y="-8.2" transform="matrix(0.7071 0.7071 -0.7071 0.7071 77.7899 -57.6667)" width="37" height="146.5"/> <rect x="29.4" y="32.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -43.5397 58.1513)" width="38.1" height="98.6"/> </svg> </span> <span class="subscribe-logo subscribe-logo-offshore"> <svg version="1.1" id="svg-offshore-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 177.8 40.1" xml:space="preserve" fill="#f79621"> <g> <path d="M0.1,19.9c0-1.7,0-3.2,0-4.4c0-1.3,0-2.3,0.1-3.3c0-0.9,0.1-1.7,0.2-2.4c0.1-0.7,0.2-1.3,0.3-1.9c0.2-1.1,0.6-2.1,1.1-3.1 C2.3,4,2.9,3.1,3.7,2.4c0.8-0.7,1.8-1.3,2.9-1.7c1.1-0.4,2.5-0.6,4.1-0.6c3,0,5.3,0.6,6.9,1.9s2.6,3.1,3.2,5.6 c0.1,0.6,0.2,1.2,0.3,2c0.1,0.7,0.1,1.5,0.2,2.5c0.1,1,0.1,2.1,0.1,3.3c0,1.3,0,2.7,0,4.4c0,1.6,0,3,0,4.2c0,1.2-0.1,2.3-0.1,3.2 c-0.1,1-0.1,1.9-0.2,2.7c-0.1,0.8-0.2,1.7-0.4,2.5c-0.4,2.4-1.4,4.4-3,5.7c-1.6,1.4-3.9,2.1-7,2.1c-1.5,0-2.8-0.2-3.9-0.5 c-1.1-0.3-2-0.8-2.8-1.4s-1.4-1.4-1.9-2.3s-0.9-1.9-1.1-3c-0.1-0.6-0.2-1.3-0.3-2.2c-0.1-0.9-0.2-1.9-0.3-3S0.3,25.3,0.2,24 C0.1,22.6,0.1,21.3,0.1,19.9z M7.4,20.1c0,2.8,0,5.2,0.1,7.2s0.3,3.4,0.6,4.3c0.2,0.7,0.5,1.2,0.9,1.6c0.4,0.4,1,0.6,1.8,0.6 c0.9,0,1.5-0.2,1.9-0.6c0.4-0.4,0.7-1,0.9-1.6c0.3-0.8,0.4-2.2,0.5-4.2s0.1-4.5,0.1-7.3s-0.1-5-0.2-6.7s-0.3-3.1-0.4-4.3 c-0.2-0.9-0.5-1.6-0.9-2c-0.4-0.4-1.1-0.6-1.9-0.6c-0.9,0-1.6,0.2-2,0.7c-0.4,0.4-0.7,1.1-0.9,2C7.6,10.7,7.4,14.4,7.4,20.1z"/> <path d="M25,39.6V0.4h17.3v6.7H32v9.4h9.4v6.6H32v16.3H25V39.6z"/> <path d="M45.2,39.6V0.4h17.3v6.7H52.4v9.4h9.4v6.6h-9.4v16.3h-7.2V39.6z"/> <path d="M64.7,9.4c0-2.9,0.9-5.2,2.7-6.9s4.2-2.5,7.4-2.5c1.5,0,2.9,0.2,4,0.6c1.1,0.4,2,1,2.8,1.7C82.2,3.1,82.8,4,83.2,5 S83.9,7,84,8c0,0.2,0.1,0.5,0.1,0.8c0,0.3,0.1,0.7,0.1,1.1c0,0.4,0.1,0.8,0.1,1.1c0,0.4,0,0.7,0,1h-6.8c0-0.5,0-1,0-1.5 s-0.1-1.1-0.1-1.7C77.4,8,77.2,7.4,76.8,7c-0.4-0.5-1.1-0.7-2-0.7S73.1,6.5,72.7,7C72.2,7.4,72,8.1,72,9.2c0,1.4,0.4,2.6,1.1,3.6 s1.7,2,2.8,3.1c0.3,0.2,0.5,0.5,0.9,0.8c0.3,0.3,0.7,0.6,1,0.9c0.3,0.3,0.7,0.6,0.9,0.9c0.3,0.3,0.5,0.5,0.7,0.7 c0.9,0.8,1.6,1.6,2.3,2.5c0.7,0.8,1.3,1.7,1.7,2.5c0.5,0.9,0.8,1.8,1,2.9c0.2,1,0.4,2.2,0.4,3.5c0,3-0.9,5.4-2.7,7.1 C80.2,39.3,77.8,40,75,40c-3.2,0-5.6-0.6-7.2-1.8c-1.7-1.2-2.6-2.9-2.8-5.1c0-0.5-0.1-0.9-0.1-1.2s0-0.6,0-1c0-0.3,0-0.7,0-1.1 c0-0.4,0-0.9,0-1.5h7c0,0.9,0,1.7,0,2.3s0,1,0.1,1.2c0.1,0.7,0.4,1.2,0.8,1.6c0.5,0.4,1.1,0.6,2,0.6c2,0,2.9-1,2.9-3.1 c0-0.8-0.1-1.6-0.2-2.2c-0.1-0.7-0.3-1.3-0.7-1.9c-0.3-0.6-0.7-1.2-1.2-1.7c-0.5-0.6-1.1-1.2-1.8-1.8c-0.1-0.1-0.3-0.3-0.6-0.5 c-0.3-0.3-0.6-0.6-0.9-0.9c-0.3-0.3-0.7-0.6-1.1-0.9c-0.4-0.3-0.7-0.6-0.9-0.8c-0.9-0.8-1.7-1.6-2.4-2.3c-0.7-0.7-1.3-1.5-1.7-2.4 c-0.5-0.8-0.8-1.8-1.1-2.8C64.8,11.8,64.7,10.7,64.7,9.4z"/> <path d="M87.9,39.6V0.4H95v16.3h5.7V0.4h7.2v39.1h-7.2V23.2H95v16.4H87.9z"/> <path d="M111.5,19.9c0-1.7,0-3.2,0-4.4c0-1.3,0-2.3,0.1-3.3c0-0.9,0.1-1.7,0.2-2.4c0.1-0.7,0.2-1.3,0.3-1.9 c0.2-1.1,0.6-2.1,1.1-3.1c0.5-0.9,1.1-1.8,1.9-2.5s1.8-1.3,2.9-1.7c1.1-0.4,2.5-0.6,4.1-0.6c3,0,5.3,0.6,6.9,1.9 c1.6,1.3,2.6,3.1,3.2,5.6c0.1,0.6,0.2,1.2,0.3,2c0.1,0.7,0.2,1.5,0.2,2.5s0.1,2.1,0.1,3.3c0,1.3,0,2.7,0,4.4c0,1.6,0,3,0,4.2 c0,1.2-0.1,2.3-0.1,3.2c-0.1,1-0.1,1.9-0.2,2.7c-0.1,0.8-0.2,1.7-0.4,2.5c-0.4,2.4-1.4,4.4-3,5.7c-1.6,1.4-3.9,2.1-7,2.1 c-1.5,0-2.8-0.2-3.9-0.5c-1.1-0.3-2-0.8-2.8-1.4s-1.4-1.4-1.9-2.3c-0.5-0.9-0.9-1.9-1.1-3c-0.1-0.6-0.2-1.3-0.4-2.2 c-0.1-0.9-0.2-1.9-0.3-3s-0.1-2.3-0.2-3.6C111.5,22.6,111.5,21.3,111.5,19.9z M118.8,20.1c0,2.8,0,5.2,0.1,7.2s0.3,3.4,0.6,4.3 c0.2,0.7,0.5,1.2,0.9,1.6c0.4,0.4,1,0.6,1.8,0.6c0.9,0,1.5-0.2,1.9-0.6c0.4-0.4,0.7-1,0.9-1.6c0.3-0.8,0.4-2.2,0.5-4.2 c0.1-2,0.1-4.5,0.1-7.3s-0.1-5-0.2-6.7c-0.1-1.7-0.3-3.1-0.4-4.3c-0.2-0.9-0.5-1.6-0.9-2s-1.1-0.6-1.9-0.6c-0.9,0-1.6,0.2-2,0.7 c-0.4,0.4-0.7,1.1-0.9,2C119,10.7,118.8,14.4,118.8,20.1z"/> <path d="M136.3,39.6V0.4H148c1.5,0,2.9,0.3,4,0.9c1.2,0.6,2.1,1.5,2.6,2.7c0.4,0.8,0.8,1.9,1,3.2c0.2,1.3,0.4,2.9,0.4,4.7 c0,1.6-0.1,2.9-0.3,3.9c-0.2,1.1-0.4,1.9-0.6,2.7c-0.3,0.7-0.7,1.4-1.1,1.9c-0.5,0.5-0.9,0.9-1.4,1l4.8,18.3h-7.5L146,23.3h-2.6 v16.3C143.4,39.6,136.3,39.6,136.3,39.6z M143.4,17.3h1.6c0.4,0,0.8,0,1.2,0c0.4,0,0.6,0,0.6,0c0.9-0.1,1.5-0.5,1.7-1.2 c0.2-0.4,0.3-0.9,0.3-1.6c0.1-0.7,0.1-1.4,0.1-1.9c0-0.3,0-0.7,0-1c0-0.4,0-0.7,0-1.1c0-0.3,0-0.6,0-0.9c0-0.3,0-0.5-0.1-0.6 c-0.1-0.6-0.4-1-0.7-1.4c-0.3-0.3-0.8-0.5-1.4-0.5h-3.3L143.4,17.3L143.4,17.3z"/> <path d="M160.3,39.6V0.4h17.3v6.7h-10.1v9.5h9.4V23h-9.4v9.9h10.2v6.6L160.3,39.6L160.3,39.6z"/> </g> </svg> </span> </label></div><div class="subscribe-row">                                                        <label class="stylized-checkbox subscribe-cell"> <input name="maritime" type="checkbox" value="on" autocomplete="off" /> <span class="category-background"><svg version="1.1" id="svg-check-mark" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 173.7 130.2" xml:space="preserve"> <rect x="90" y="-8.2" transform="matrix(0.7071 0.7071 -0.7071 0.7071 77.7899 -57.6667)" width="37" height="146.5"/> <rect x="29.4" y="32.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -43.5397 58.1513)" width="38.1" height="98.6"/> </svg> </span> <span class="subscribe-logo subscribe-logo-maritim"> <svg version="1.1" id="svg-maritim-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 154.9 40.1" xml:space="preserve" fill="#1177b0"> <g> <path d="M0,39.9V0.1h9.7l4.5,25.1l4.9-25.1h9.4v39.9h-6.7l0.1-24.6l-4.4,24.6H11L6.6,15.4l0.1,24.5H0z"/> <path d="M31.3,39.9l6.6-39.9h10.3l6,39.9h-7.5l-1.2-9.6H40l-1.4,9.6H31.3z M40.7,24.4h4.1c-0.3-2.2-0.5-4.1-0.8-5.9 c-0.1-0.8-0.2-1.5-0.3-2.2c-0.1-0.7-0.2-1.3-0.3-1.8s-0.1-1-0.2-1.4s-0.1-0.5-0.1-0.6c0-0.4,0-1-0.1-1.7c0-0.7-0.1-1.4-0.1-2 c0-0.7-0.1-1.5-0.1-2.3c0,0.7-0.1,1.5-0.2,2.2c-0.1,0.6-0.1,1.3-0.2,2c0,0.7-0.1,1.3-0.2,1.9c0,0,0,0.3-0.1,0.6 c-0.1,0.3-0.1,0.8-0.2,1.3c-0.1,0.5-0.2,1.1-0.3,1.9c-0.1,0.7-0.3,1.4-0.3,2.2C41.3,20.3,41,22.2,40.7,24.4z"/> <path d="M56.9,39.9V0.1h12c1.6,0,2.9,0.3,4.1,1c1.2,0.6,2.1,1.5,2.7,2.7c0.4,0.9,0.8,1.9,1,3.3c0.3,1.4,0.3,2.9,0.3,4.8 c0,1.6-0.1,2.9-0.3,4c-0.2,1-0.4,2-0.6,2.7c-0.3,0.8-0.7,1.4-1.1,1.9c-0.4,0.5-1,0.9-1.4,1L78.5,40h-7.6l-4-16.6h-2.6V40L56.9,39.9 C56.9,40,56.9,39.9,56.9,39.9z M64.2,17.2h1.6c0.4,0,0.9,0,1.2,0s0.6,0,0.6,0c1-0.1,1.5-0.5,1.6-1.2c0.2-0.3,0.3-1,0.3-1.6 c0.1-0.7,0.1-1.4,0.1-2c0-0.3,0-0.7,0-1c0-0.3,0-0.8-0.1-1.1c0-0.3,0-0.7-0.1-1c0-0.3,0-0.4-0.1-0.6c-0.2-0.6-0.3-1-0.7-1.4 c-0.3-0.3-0.8-0.5-1.4-0.5h-3.3L64.2,17.2L64.2,17.2z"/> <path d="M81.4,39.9V0.1h7.6v39.9H81.4z"/> <path d="M92,6.9V0.1h19.6v6.8h-6.1v33h-7.5v-33H92z"/> <path d="M114.5,39.9V0.1h7.6v39.9H114.5z"/> <path d="M126.3,39.9V0.1h9.7l4.5,25.1l4.9-25.1h9.4v39.9h-6.7l0.1-24.6l-4.4,24.6h-6.5l-4.4-24.5l0.1,24.5H126.3z"/> </g> </svg> </span> </label></div><div class="clearfix"></div></div><div class="subscribe-bottom-title">NYHETER SOM GIR DEG ET FORSPRANG</div><div class="subscribe-email"><div class="first-name-wrapper"> <input type="text" required placeholder="Fornavn" name="firstName" class="newsletter-first-name" /></div><div class="email-address-wrapper"> <input type="email" required placeholder="E-postadresse" name="emailAddress" class="newsletter-email" /></div><div class="subscribe-button"> <input type="submit" class="category-background category-border" value="abonnere" /></div></div><div class="subscribe-message"> <span class="message hidden"></span> <span class="loader hidden"><svg width='32px' height='32px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-default"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(0 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(30 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.08333333333333333s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(60 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.16666666666666666s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(90 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.25s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(120 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.3333333333333333s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(150 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.4166666666666667s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(180 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.5s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(210 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.5833333333333334s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(240 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.6666666666666666s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(270 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.75s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(300 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.8333333333333334s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#000000' transform='rotate(330 50 50) translate(0 -30)'>  <animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.9166666666666666s' repeatCount='indefinite'/></rect></svg></span></div></form></div><div class="newsletter-related-articles"><div class="related-articles-title">Eller ta en kikk på disse relaterte sakene</div><div class="col-xs-12 col-sm-4 related-article-column"> <article class="article article-small" data-post-id="3083691" data-category-name="Offshore"><div class="header"> <a href="https://sysla.no/offshore/lundin-kjoper-vannkraftverk-for-a-kompensere-for-skitten-strom-til-oljeplattform/" data-wpel-link="internal"><div class="embed-responsive embed-responsive-16by9"> <img width="384" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-384x216.jpg" class="lazy lazy-hidden img-responsive" alt="" data-lazy-srcset="https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-384x216.jpg 384w, https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-768x432.jpg 768w, https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-1280x720.jpg 1280w, https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-320x180.jpg 320w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" /><noscript><img width="384" height="216" src="https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-384x216.jpg" class="img-responsive" alt="" srcset="https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-384x216.jpg 384w, https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-768x432.jpg 768w, https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-1280x720.jpg 1280w, https://img1.sysla.no/wp-content/uploads/2019/10/31105908/Lundin1-320x180.jpg 320w" sizes="(max-width: 384px) 100vw, 384px" /></noscript></div> </a></div><h4> <a class="title" href="https://sysla.no/offshore/lundin-kjoper-vannkraftverk-for-a-kompensere-for-skitten-strom-til-oljeplattform/" title="Lundin kjøper vannkraftverk for å kompensere for skitten strøm til oljeplattform" data-wpel-link="internal"> Lundin kjøper vannkraftverk for å kompensere for skitten strøm til oljeplattform    </a></h4> </article></div><div class="col-xs-12 col-sm-4 related-article-column"> <article class="article article-small" data-post-id="3083676" data-category-name="Offshore"><div class="header"> <a href="https://sysla.no/offshore/dno-naer-milliardunderskudd/" data-wpel-link="internal"><div class="embed-responsive embed-responsive-16by9"> <img width="384" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-384x216.jpg" class="lazy lazy-hidden img-responsive" alt="" data-lazy-srcset="https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-384x216.jpg 384w, https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-300x169.jpg 300w, https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-320x180.jpg 320w, https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1.jpg 735w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" /><noscript><img width="384" height="216" src="https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-384x216.jpg" class="img-responsive" alt="" srcset="https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-384x216.jpg 384w, https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-300x169.jpg 300w, https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1-320x180.jpg 320w, https://img1.sysla.no/wp-content/uploads/2018/01/16102043/IslandInnovator1.jpg 735w" sizes="(max-width: 384px) 100vw, 384px" /></noscript></div> </a></div><h4> <a class="title" href="https://sysla.no/offshore/dno-naer-milliardunderskudd/" title="DNO nær milliardunderskudd" data-wpel-link="internal"> DNO nær milliardunderskudd    </a></h4> </article></div><div class="col-xs-12 col-sm-4 related-article-column"> <article class="article article-small" data-post-id="3083661" data-category-name="Offshore"><div class="header"> <a href="https://sysla.no/offshore/kvaerner-far-milliardkontrakt-for-hywind-tampen/" data-wpel-link="internal"><div class="embed-responsive embed-responsive-16by9"> <img width="384" height="216" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-384x216.jpg" class="lazy lazy-hidden img-responsive" alt="" data-lazy-srcset="https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-384x216.jpg 384w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-300x169.jpg 300w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-1024x576.jpg 1024w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-768x432.jpg 768w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-320x180.jpg 320w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22.jpg 1280w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" /><noscript><img width="384" height="216" src="https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-384x216.jpg" class="img-responsive" alt="" srcset="https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-384x216.jpg 384w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-300x169.jpg 300w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-1024x576.jpg 1024w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-768x432.jpg 768w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22-320x180.jpg 320w, https://img1.sysla.no/wp-content/uploads/2019/02/05121238/image22.jpg 1280w" sizes="(max-width: 384px) 100vw, 384px" /></noscript></div> </a></div><h4> <a class="title" href="https://sysla.no/offshore/kvaerner-far-milliardkontrakt-for-hywind-tampen/" title="Kværner får milliardkontrakt for Hywind Tampen" data-wpel-link="internal"> Kværner får milliardkontrakt for Hywind Tampen    </a></h4> </article></div><div class="clearfix"></div></div></div></div></div></div><div class="sticky-message"><div class="sticky-message-content hidden"><div class="message-status message-status-announce"><div class="layout message-status-announce"><div class="layout-row"><div class="layout-left"><div></div><div class="user-wrapper user-data-status user-data-status-default"><div class="user-data-status-default"> <span class="login-wrapper"> <span>Allerede abonnent?</span> <a href="#" class="login-button spid-do-login category-color" data-wpel-link="internal">Logg inn</a> </span></div><div class="user-data-status-authorized"></div><div class="user-data-status-agreement"></div></div></div><div class="layout-right"><div class="button-wrapper user-data-status user-data-status-default"><div class="user-data-status-default"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div><div class="user-data-status-authorized"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div></div></div></div></div><div class="layout message-status-remains"><div class="layout-row"><div class="layout-left"><div class="main-text"> <span class="paywall-articles-remained-counter"> Du har <span class="paywall-articles-remained category-color"></span> gratisartikkel igjen denne perioden.                                                            </span> <span class="paywall-last-free-article hidden"> Dette er din siste gratisartikkel i denne perioden                                                            </span> <span class="paywall-articles-remained-empty hidden"> Du må ha et aktivt abonnement for å lese videre                            </span></div><div class="offer-text category-color"> Men du får tilgang til alt i 1 måned for 1 krone!</div></div><div class="layout-right"><div class="button-wrapper user-data-status user-data-status-default"><div class="user-data-status-default"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div><div class="user-data-status-authorized"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div></div></div></div></div><div class="layout message-status-premium"><div class="layout-row"><div class="layout-left"><div class="main-text"></div><div class="user-wrapper user-data-status user-data-status-default"><div class="user-data-status-default"> <span class="login-wrapper"> <span>Allerede abonnent?</span> <a href="#" class="login-button spid-do-login category-color" data-wpel-link="internal">Logg inn</a> </span></div><div class="user-data-status-authorized"></div><div class="user-data-status-agreement"></div></div></div><div class="layout-right"><div class="button-wrapper user-data-status user-data-status-default"><div class="user-data-status-default"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div><div class="user-data-status-authorized"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div></div></div></div></div><div class="layout message-status-cookies"><div class="layout-row"><div class="layout-left"><div class="main-text"> Du må tillate informasjonskapsler for å fortsette</div><div class="user-wrapper user-data-status user-data-status-default"><div class="user-data-status-default"> <span class="login-wrapper"> <span>Allerede abonnent?</span> <a href="#" class="login-button spid-do-login category-color" data-wpel-link="internal">Logg inn</a> </span></div><div class="user-data-status-authorized"></div><div class="user-data-status-agreement"></div></div></div><div class="layout-right"><div class="button-wrapper user-data-status user-data-status-default"><div class="user-data-status-default"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div><div class="user-data-status-authorized"> <a href="#" class="button buy-button category-background spid-buy-product-by-url" data-post-id="3083661" data-block-type="message" data-product-url="https://bestilling.sysla.no/bestilling/skjema.htm?id=1541&amp;tenantId=BTI&amp;appVersion=1cfbd82&amp;kundewebContextPath=%2Fbestilling" data-wpel-link="internal"> Kjøp nå        </a></div></div></div></div></div></div></div></div><div class="sticky-footer"><div class="progressbar"><div class="progress category-background"></div></div></div><div id="onscreen-message-modal" class="modal fade" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><div class="head-wrapper"><div class="logo-wrapper"> <span class="logo smp-logo"> <a href="https://www.smp.no/" target="_blank" data-wpel-link="external"> <svg version="1.1" id="overlay-smp-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 485.3 91.5" style="enable-background:new 0 0 485.3 91.5;" xml:space="preserve"> <path class="st0" d="M264.3,34.3c1.6-0.9,5.6-5.9,5.6-5.9l-6.5-6.1l-7.5,5.8c-0.7-1.3-1.6-2.4-2.7-3.4c-1.1-1-2.3-1.7-3.7-2.3 c-2.7,2.2-5.6,4.5-8.1,6.8l1.1,1.1l2.3-1.6c0.8,0.6,1.5,1.4,1.8,2.4l0.2,27.8c-0.3,1.7-1.4,3.2-2.9,4c-0.8,2.1,2.1,1,3,1.8 c2.9,1,5.5,3.1,7.9,4.8c3.4-2.4,6.8-5,10.1-7.5l-1.5-1.3l-3.8,2.7l-4-2.8l-0.2-29l3.4-2.6C260.6,30.6,262.8,32.7,264.3,34.3z M441.6,63.7l-0.6,0.1l-6.7-3c-0.2-4.7-0.3-9.9-0.1-14.5l15.2-11.9c-3.1-4-7-8.1-10.4-12.3c-5.5,2.7-11,5.4-16.7,7.7l0,0 c0.1,0.7,0.4,1.2,1.3,1c0.8,0.2,1.4,0.8,1.7,1.5l0.3,27.3l-0.5,2.1c-0.4,1.3-2.7,1.5-1.8,3.1c4.7,1,8.8,3,13.1,4.8l12-7.5 c-0.2-0.6-0.6-1.1-1.1-1.6C445.2,61.4,443.4,62.5,441.6,63.7z M442.2,36.8L442.2,36.8c-2.5,2.2-5.2,4.2-7.9,6c0-5.1,0-10.2-0.1-15.1 L442.2,36.8z M419.5,61.4L417,63l-3.8-2.3l-0.2-31.2l0.1-0.6l6.8-0.2c0.1-1.4,0-2.9-0.1-4.3c-2.1-0.2-4.7,0.1-6.8-0.2l-0.2-11.2 l-0.2-0.2c-4.1,4.7-8.1,9.6-12,14.5h-0.1v1.6c1.1,0.3,2.4,0,3.6,0.3l0.2,28.1c0.3,1.7-0.1,3.4-1.2,4.7c-0.5,0.9-2.5,1-1.7,2.2 c3.8,1.1,7.4,3,10.4,5.6l9-6.8C420.8,62.3,420.2,61.7,419.5,61.4z M365.3,63l-0.5-35c-4.9-1.1-9.6-3-13.9-5.6 c-3.7,3.1-8,4.8-12.3,6.5l0.3,22.7c-0.3,3.3,0.7,7.3-0.8,10l0-0.1c-0.3,1.1-2.5,1.3-1.6,2.6c3.8,0.4,7.5,1.4,11,3 c1.8,0.9,3.3,2,5.2,2.8c4-2.5,8.3-4.6,12.8-6.2C365.4,63.5,365.4,63.1,365.3,63z M348,60l-0.3-1.4V29.4l8,2.9h0l0.3,30.4 C353.3,62,350.7,61.1,348,60z M333.2,31c-0.9-3.9-4.7-6.5-8.3-8.6c-3,2.3-5.9,5.5-9,7.6c-0.3-3.3-2.3-6.2-5.4-7.5l-8.5,5.9 c0.3,2.2,1.9,0.2,3.3,0.7c0.8,0.4,1.3,1.1,1.5,1.9l0.4,27.6l-0.3,1.2l-4.7,0.7l-0.1,0c-0.8,0.8-0.3,2-0.2,3c1.7,0.3,3.5,0.1,5.1,0.7 l0.2,27.3c2.9-1.9,5.7-4.1,8.5-6.3c0.2-6.7-0.2-11.6,0.2-18.4c2,0.6,3.7,2,5.6,2.9c3.5-3.1,7.5-5.6,11.8-7.4L333.2,31z M315.7,59.6 l-0.1-26.4l4.6-4v0c1.9,1,4.1,2.7,4.1,4.8l0.2,28.3C321.8,61,318.7,60.4,315.7,59.6z M300.4,18.6c-0.6-0.9-1.5-1.6-2.6-1.7 c-0.9,0-1.8,0.4-2.4,1.1c-1.5,2.3,1.7,3.2,1.5,5.4c-0.2,0.8-0.9,1.4-1.7,1.7c-4.7,0.5-9.2-1.2-13.2-2.6c-2.6,3.3-6.3,5.6-10.4,6.4 l-0.5,1.3l0.1,16.9c2.6,1.6,5.4,2.7,7.8,4.4l-10.9,17.3c0.6,0.4,1.2,0.7,1.9,0.9c2.6-2.2,6-3.1,9.3-2.7c3.1,0.3,5.5,1.8,8.2,2.9 c3.3-2.8,7.2-4.8,11.3-6v-19l-0.4-0.6c-3-1.5-6.1-3-9.1-4.8c3.5-5.7,7.5-11.2,10.8-17C300.8,21.2,300.8,19.8,300.4,18.6z M290,48.7 c0.1,4.3,0.1,8.8,0.2,13.6c-4.7-2.2-10.1-2.3-14.9-0.3l10-15.7L290,48.7z M283.5,44.6l-3.5-1.8V29.3c3.8,2,8.2,2.6,12.3,1.5 L283.5,44.6z M399.1,18.6c-0.6-0.9-1.5-1.6-2.6-1.7c-0.9,0-1.8,0.4-2.4,1.1c-1.5,2.3,1.7,3.2,1.5,5.4c-0.2,0.8-0.9,1.4-1.7,1.7 c-4.6,0.5-9.2-1.2-13.2-2.6c-2.6,3.3-6.2,5.6-10.3,6.4l-0.5,1.3l0.1,16.9c2.6,1.6,5.4,2.7,7.8,4.4l-10.9,17.3 c0.6,0.4,1.2,0.7,1.9,0.9c2.6-2.2,6-3.1,9.3-2.7c3.1,0.3,5.5,1.8,8.2,2.9c3.3-2.8,7.2-4.8,11.3-6v-19l-0.4-0.6c-3-1.5-6.1-3-9.1-4.8 c3.5-5.7,7.5-11.2,10.8-17C399.4,21.2,399.5,19.8,399.1,18.6z M388.6,48.7L388.6,48.7c0.1,4.4,0.1,8.8,0.1,13.7 c-4.7-2.2-10-2.3-14.8-0.3l10-15.7L388.6,48.7z M382.1,44.6l-3.5-1.8V29.3c3.8,2,8.2,2.6,12.3,1.5L382.1,44.6z M241.7,23.5 c-0.6-0.4-1.3-0.8-2-1c-1.2,1.6-2.3,3.2-3.6,4.9c-4.2-0.8-8-2.9-11.8-5c-3.6,3.1-8.2,5.1-12.6,6.8l0.1,28.5l-0.2,3.3l0,0 c-1.6,2.5-4.6,4.2-4.3,7.4c0.1,1.3,0.9,2.3,2.1,2.7c1,0.3,2.1,0.1,2.9-0.6c1.8-1.7,0.2-3.6-0.4-5.3c0.1-0.5,0.5-0.8,1-0.8 c4.9,0.6,9,2.9,13,5.4c3.9-2.7,8.2-4.8,12.8-6.2v-0.3l-0.3-35C239.4,26.8,240.7,25.2,241.7,23.5z M220.9,29.7l8.1,2.9h0 c0.5,1.2,0.2,2.8,0.3,4.2L221,47.9l-0.1-0.1V29.7z M221.3,59.8c-0.3-2.6-0.2-4.8-0.4-7.5l8.3-11.2l0.1,21.4 C226.6,61.8,223.9,60.9,221.3,59.8z M206.7,62.3c-1,0.1-1.5,1.1-2.5,0.9c-0.7,0-1.1-0.7-1.5-1.2l0.2-33.2l-6.1-6.3h-0.5l-10.6,7.9 c-0.5-3.1-3.3-5.8-6.1-7.9h-0.4l-10.9,8.1l-0.1-0.1c0-0.2,0-0.5,0-0.7c0-3.2-2.2-5.6-4.9-7.3c-3,2.2-6.2,4.2-9,6.7l1,1.2 c1.1-0.1,1.7-1,2.8-0.8c0.6,0.2,1,0.8,1.1,1.4l0.3,30.4c-1,0.9-1.9,1.9-2.7,3l6.9,5.4h0.3c2.4-1.7,4.8-3.5,7-5.5l-3-2.9l-0.1-27.6 l0.1-0.7l5.4-3.9h0.4c1.2,1,2.4,2.2,2.7,3.5l-0.1,28.6c-0.9,1.1-2.3,1.9-2.9,3c2.6,1.8,4.8,3.9,7.4,5.5l7.2-5.2 c-0.4-1.1-1.8-2.1-3-3.1l0.1-28.3c1.8-1.6,3.8-3,5.9-4.3c1,0.8,1.9,1.8,2.8,2.8l-0.2,30.6c0.3,3.3,2.5,6.2,5.6,7.4l8.3-6 C207.6,63.1,207.2,62.7,206.7,62.3z M483.9,61.5c-1.1,0.1-1.6,1.5-2.9,1.1c-0.7-0.4-1.2-1-1.4-1.8c-0.3-9.6,0-22.8,0.1-32.2l0,0 c-2.2-1.8-5.1-4.9-7.6-6.3l-9.7,7.2h-0.3c0-0.1,0-0.3,0-0.4c0-2.9-2.7-5.3-5.3-6.8l-8,5.9l-0.2,0.3c0.6,2,2,0.3,3.3,0.5 c0.5,0.1,1.2,0.6,1.2,1.2l0.4,29.5c0.8,2.2-2,2.7-2.9,4.2l-0.1,0.5l7.3,5.5l7.4-5.7l-3.1-2.9l-0.2-28.9l5.2-3.9h0.4l3,2.8l0.1,31.4 c0.2,3.1,2.7,5.5,5.4,7.1l9-6.7C484.9,62.5,484.5,61.9,483.9,61.5z M153.9,61.5c-1,0.1-1.6,1.5-2.9,1.1c-0.7-0.4-1.2-1-1.4-1.8 c-0.3-9.6,0-22.8,0.1-32.2v0c-2.2-1.8-5.1-4.9-7.5-6.3l-9.7,7.2h-0.3c0-0.1,0-0.3,0-0.4c0-2.9-2.7-5.3-5.3-6.8l-8,5.9l-0.2,0.3 c0.6,2,2,0.3,3.3,0.5c0.5,0.1,1.2,0.6,1.2,1.2l0.4,29.5c0.8,2.2-2,2.7-2.9,4.2l-0.1,0.5l7.3,5.5l7.4-5.7l-3.1-2.9l-0.2-28.9l5.3-3.9 h0.4l3,2.8l0.1,31.4c0.2,3.1,2.7,5.5,5.4,7.1l9-6.7C154.9,62.5,154.5,61.9,153.9,61.5z M118.1,61.5c-1,0.1-1.6,1.5-2.9,1.1 c-0.7-0.4-1.1-1-1.4-1.8c-0.3-9.6,0-22.8,0.1-32.2v0c-2.2-1.8-5.1-4.9-7.5-6.3l-9.7,7.2h-0.3c0-0.1,0-0.3,0-0.4 c0-2.9-2.7-5.3-5.3-6.8l-8,5.9L83,28.5c0.6,2,2,0.3,3.3,0.5c0.5,0.1,1.2,0.6,1.2,1.2L88,59.8c0.8,2.2-2,2.7-2.9,4.2L85,64.4l7.3,5.5 l7.3-5.7l-3.1-2.9l-0.2-28.9l5.3-3.9h0.3l3,2.8l0.1,31.4c0.2,3.1,2.7,5.5,5.4,7.1l9-6.7C119.1,62.5,118.7,61.9,118.1,61.5z M82,62.4 c-0.7,0.5-1.5,0.6-2.3,0.4c-0.8-0.4-1.3-1.1-1.5-1.9l-0.4-29.8l2.6-2.6l-7-6.1H73l-6.6,5.9l2.9,2.7l0.2,27.4l-5.5,4.6l-3.3-2.2 l-0.2-29.7c0.7-1,1.9-1.5,2.5-2.6c-2.3-1.9-4.8-4.3-7.2-6.1v0c-2.9,2.3-5.7,5.1-8.5,7.5l1.4,1.1l1.8-1.1l1.3,1.1l0.3,25.6l-0.3,4.2 c0.1,1.9-3.3,1.2-2.3,3.1c3.5,1.3,6.8,3.4,9.5,6l10.4-8.8c-0.2,3.7,1.9,7,5.5,8.8l8.4-6.2C82.9,63.3,82.5,62.8,82,62.4z M37.2,19.2 c0.2,1.1-0.1,2,0.4,3.1c0.6,1.3,1.7,2.4,3.1,2.9c2.9,1.2,6.2-0.3,7.4-3.2c0.8-2,0.3-4.3-1.3-5.8c-1.8-1.8-4.5-2.2-7-1.8 c-5.7,1.1-9,7.1-10.7,11.7c-5.4-3.4-11.8-5.3-16.4-10.7c-1.5-1.8-2-4.4-1.1-6.6c0.8-2.2,3.1-3.5,5.3-4.1c7-0.9,12.2,4.2,16.5,8.9 l10.8-9.2l0.2-0.3c-0.6-0.7-1.3-1.4-2-2l-4.4,3.8h-0.6C31.5,1,22.6-2.1,15.2,1.7C9.9,4.4,6.7,9.9,6.9,15.8 c0.2,10.4,11.5,16.2,19.5,21.1c-1.4,5.3-2.6,10.6-4.8,15.4c-4.9-1.2-11-1.7-15.6,1c-3.4,1.7-6.3,5-6,8.8c0.2,3,2.2,5.6,5.1,6.5 c6.2,1.9,11.6-2.9,15.2-7.2c3.5,2.3,6.4,6,8.8,9.1c7.4-7.3,19.5-12.8,18.8-24.3c-0.5-8.6-9.4-14.2-16.4-18.5 C32.3,24.4,33.4,20.3,37.2,19.2z M17.6,60c-2.3,3.3-5.8,6.7-10.1,6.8c-1.7-0.1-3.6-0.8-4.2-2.6c-1-2.2,0.9-4.1,2.8-5.2v0 c3.7-1.6,8-1.3,11.5,0.7V60z M42.2,53.7c-0.6,3.5-3.7,6.4-7,7.9c-3-3.3-6.6-6.1-10.6-8c1.7-5,3.1-10,4.3-15.1v0h0.3 C34.5,42,43.4,46,42.2,53.7z"/> </svg> </a> </span> <span class="plus">+</span> <span class="sysla-logo"> <a href="https://sysla.no/" data-wpel-link="internal"> <svg version="1.1" id="svg-sysla-section" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 125 40.1" xml:space="preserve" fill="#272727"> <g> <path d="M0.1,9.5c0-2.9,1-5.1,3.1-6.8s4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6s2.4,1,3.3,1.7c0.8,0.7,1.5,1.6,2,2.6 c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9c0-0.5,0-1-0.1-1.5 c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7S9.9,6.6,9.3,7.1C8.8,7.6,8.5,8.3,8.5,9.3 c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9c0.4,0.3,0.8,0.6,1.1,0.9 c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9c0.3,1,0.4,2.2,0.4,3.5 c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8s-3-2.9-3.2-5c-0.1-0.5-0.2-0.8-0.2-1.2c0-0.3,0-0.6,0-1 c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h8.1c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6s1.3,0.6,2.4,0.6 c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.7-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7c-0.6-0.6-1.3-1.2-2.2-1.8 c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.5-0.3-0.8-0.6-1.2-0.8c-1-0.8-1.9-1.5-2.8-2.3 s-1.5-1.5-2-2.4c-0.6-0.8-1-1.7-1.3-2.8C0.3,12,0.1,10.8,0.1,9.5z"/> <path d="M22.9,0.5h8.6c0.8,2.6,1.6,5.1,2.3,7.4c0.3,1,0.6,1.9,0.9,2.9c0.3,1,0.6,1.9,0.8,2.6c0.3,0.8,0.5,1.5,0.6,2.1 c0.1,0.6,0.3,1,0.3,1.3c0.1-0.3,0.3-0.7,0.5-1.3c0.2-0.6,0.5-1.3,0.8-2.1c0.3-0.8,0.6-1.7,0.9-2.6c0.3-1,0.6-1.9,1-2.9 c0.8-2.2,1.7-4.7,2.6-7.4h8.3L40.8,25v14.6h-8.3V25.1L22.9,0.5z"/> <path d="M50.5,9.5c0-2.9,1-5.1,3.1-6.8c2.1-1.7,4.9-2.5,8.6-2.5c1.8,0,3.3,0.2,4.7,0.6c1.3,0.4,2.4,1,3.3,1.7 C71,3.1,71.7,4,72.2,5c0.5,1,0.8,2,1,3.1c0.1,0.2,0.1,0.5,0.1,0.8c0.1,0.3,0.1,0.7,0.1,1.1c0.1,0.3,0.1,0.8,0.1,1.1s0,0.7,0,1h-7.9 c0-0.5,0-1-0.1-1.5c-0.1-0.5-0.1-1-0.1-1.7c-0.1-0.8-0.4-1.4-0.8-1.9c-0.5-0.5-1.3-0.7-2.4-0.7c-1.1,0-1.9,0.2-2.5,0.7 c-0.6,0.5-0.8,1.2-0.8,2.2c0,1.4,0.4,2.6,1.3,3.6c0.8,1,1.9,2,3.3,3.1c0.3,0.2,0.6,0.5,1,0.8c0.4,0.3,0.8,0.6,1.2,0.9 c0.4,0.3,0.8,0.6,1.1,0.9c0.3,0.3,0.6,0.5,0.8,0.6c1,0.8,1.9,1.6,2.7,2.4c0.8,0.8,1.5,1.7,2,2.5c0.6,0.8,1,1.8,1.3,2.9 s0.4,2.2,0.4,3.5c0,3-1,5.4-3.1,7c-2.1,1.7-4.9,2.5-8.3,2.5c-3.7,0-6.5-0.6-8.5-1.8c-1.9-1.2-3-2.9-3.2-5c-0.1-0.5-0.1-0.8-0.1-1.2 c0-0.3,0-0.6,0-1c0-0.3,0-0.7,0-1c0-0.4,0-0.9,0-1.5h7.9c0,0.9,0,1.7,0,2.3c0,0.6,0.1,1,0.1,1.2c0.1,0.7,0.4,1.2,1,1.6 c0.6,0.4,1.3,0.6,2.4,0.6c2.3,0,3.5-1,3.5-3.1c0-0.8-0.1-1.5-0.2-2.2c-0.1-0.6-0.4-1.3-0.8-1.9c-0.3-0.6-0.8-1.2-1.4-1.7 c-0.6-0.6-1.3-1.2-2.2-1.8c-0.1-0.1-0.4-0.3-0.7-0.6c-0.3-0.3-0.7-0.6-1.1-0.8c-0.4-0.3-0.8-0.6-1.3-0.9c-0.4-0.3-0.8-0.6-1.1-0.8 c-1-0.8-1.9-1.5-2.8-2.3c-0.8-0.8-1.5-1.5-2-2.4s-1-1.7-1.3-2.8C50.6,12,50.5,10.8,50.5,9.5z"/> <path d="M76.7,39.6V0.5h8.3V33h12.2v6.6H76.7z"/> <path d="M98.4,39.6L106,0.5h11.8l6.9,39.1h-8.6l-1.4-9.4h-6.4l-1.7,9.4H98.4z M109.2,24.3h4.7c-0.3-2.1-0.6-4-0.8-5.7 c-0.1-0.7-0.2-1.5-0.3-2.1c-0.1-0.7-0.2-1.3-0.3-1.8c-0.1-0.6-0.1-1-0.2-1.3c-0.1-0.3-0.1-0.6-0.1-0.6c-0.1-0.6-0.1-1.1-0.2-1.8 c-0.1-0.7-0.1-1.3-0.1-1.9c-0.1-0.7-0.1-1.5-0.1-2.2c-0.1,0.7-0.1,1.5-0.1,2.2c-0.1,0.6-0.1,1.3-0.1,1.9c-0.1,0.7-0.1,1.3-0.1,1.8 c0,0,0,0.2-0.1,0.6c-0.1,0.3-0.1,0.8-0.2,1.3c-0.1,0.6-0.2,1.1-0.3,1.8c-0.1,0.7-0.3,1.4-0.3,2.1C109.9,20.3,109.6,22.2,109.2,24.3 z"/> </g> </svg> </a> </span></div></div><div class="message-wrapper"> Sysla er nå inkludert i ditt abonnementet på Sunnmørsposten. Les så mange saker du vil!</div><div class="button-wrapper"> <span>Fortsette</span></div></div></div></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6KKRF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var adPage={"pageName":"article"};</script><script type="text/javascript">var adCategory={"categoryName":"offshore"};</script><script type="text/javascript">var adMember={"memberId":"9700"};</script><script>var fs=window.RequestFileSystem||window.webkitRequestFileSystem;if(fs){fs(window.TEMPORARY,100,function(fs){},function(err){ga('send','event','Incognito Mode','paveview',location.pathname);});}</script> <script type="text/javascript">var site_search={"ajax_url":"https:\/\/sysla.no\/wp\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript">var spidNewspaperPurchaseInfo=null;</script> <script defer type="text/javascript" src="https://sysla.no/wp/?w3tc_minify=bd538.js&amp;x89510"></script> <script type='text/javascript' src='https://liveblog.i.bt.no/liveblog.js?ver=1572527101'></script> <script defer type="text/javascript" src="https://sysla.no/wp/?w3tc_minify=c2c79.js&amp;x89510"></script> <noscript><img src="https://ssl-offshore.tns-cs.net/j0=,,,;+,cp=offshore/sysla.no+url=http://www.sysla.no/noscript;;;"></noscript></body></html>